<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="en"><![endif]-->
<!--[if lte IE 7]><html class="ie7 ie67 ie678" lang="en"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" itemscope itemtype="http://schema.org/WebPage"><!--<![endif]-->
<head>
	<!-- Mon, 29 May 2017 01:00:31 PDT -->

	<meta charset="utf-8">

	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="NOODP,NOYDIR">
	<meta property="og:locale" content="en">

	<title>The Way to Happiness Association of Tennessee Says “Green It Up”</title><meta name="description" content="The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville."/>

    
    

    <meta property="og:url" content="http://www.scientologynews.org/press-releases/the-way-to-happiness-association-of-tennessee-says-green-it-up.html" />
    <meta property="og:site_name" content="Scientology News" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content=" The Way to Happiness Association of Tennessee Says “Green It Up”    " />
    <meta property="og:description" content=" The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.   " />
    <meta property="og:image" content="https://files.akamaized.net/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg?_=Fz78gNEd" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@scientology" />
    <meta name="twitter:title" content=" The Way to Happiness Association of Tennessee Says “Green It Up”    " />
    <meta name="twitter:description" content=" The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.   " />
    <meta name="twitter:image" content="https://files.akamaized.net/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg?_=Fz78gNEd" />

    <meta property="fb:app_id" content="569385363168364" />
    <meta property="fb:admins" content="633862040" />

<link rel="amphtml" href="http://www.scientologynews.org/press-releases/the-way-to-happiness-association-of-tennessee-says-green-it-up.html?amp=1">
	

    
    

    <meta property="og:url" content="http://www.scientologynews.org/press-releases/the-way-to-happiness-association-of-tennessee-says-green-it-up.html" />
    <meta property="og:site_name" content="Scientology News" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content=" The Way to Happiness Association of Tennessee Says “Green It Up”    " />
    <meta property="og:description" content=" The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.   " />
    <meta property="og:image" content="https://files.akamaized.net/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg?_=Fz78gNEd" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@scientology" />
    <meta name="twitter:title" content=" The Way to Happiness Association of Tennessee Says “Green It Up”    " />
    <meta name="twitter:description" content=" The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.   " />
    <meta name="twitter:image" content="https://files.akamaized.net/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg?_=Fz78gNEd" />

    <meta property="fb:app_id" content="569385363168364" />
    <meta property="fb:admins" content="633862040" />


	
<link rel="stylesheet" type="text/css" href="/theme/css/_combined_bs.css?_=Fz78gNEd">


<link rel="stylesheet" href="/theme/css/banner-external.css?_=Fz78gNEd">




    <link rel="stylesheet" href="/theme/owlcarousel2/assets/owl.carousel.css?_=Fz78gNEd">
    <link rel="stylesheet" href="/theme/licon/licon.css?_=Fz78gNEd">
    

    
    <link rel="stylesheet" href="/authoring-theme/photoswipe/photoswipe.css?_=Fz78gNEd">
    <link rel="stylesheet" href="/authoring-theme/photoswipe/default-skin.css?_=Fz78gNEd">

    <script src="/authoring-theme/js/slideshows-editable.js?_=Fz78gNEd"></script>
    <script src="/authoring-theme/photoswipe/photoswipe.js?_=Fz78gNEd"></script>
    <script src="/authoring-theme/photoswipe/photoswipe-ui-default.min.js?_=Fz78gNEd"></script>


	
<link rel="stylesheet" href="/theme/css/banner-external.css?_=Fz78gNEd">


	<script>
	
	var _gcui_env = 'livesite';
	var globaldata_domain = 'gd.edgesuite.net';
	var globaldata_domain2 = 'gd.edgesuite.net';
	var globalLang = "en";
	var _gcui_file_url = 'http:\/\/f.edgesuite.net'; 
	var _gcui_sd_url = '//sd.edgesuite.net';

	
	var _gcui_loglevel = 'fatal';

	
	var _gcui_otherText = 'Other';
	var _gcui_selectElem = '<option value="">Select…</option>';
	var _gcui_otherSpecifyText = 'Other (Specify)';
	var _gcui_campaignName = 'Scientology';
	var _gcui_requiredText = 'gcui_dynaform:field_needs_to_be';

	
	var _tr = _tr || [];
	</script>
</head>
<body class="context-livesite locale-en path-press-releases path-press-releases-the-way-to-happiness-association-of-tennessee-says-green-it-up_html path-press-releases-the-way-to-happiness-association-of-tennessee-says-green-it-up authoring-version-3.0">

<!--[if lte IE 7]>
<style>
#old_browser { width: 100%; font-size: 13px; background: #f1eca4; height: 35px; font-family: Arial, Verdana, sans-serif; margin: 0; box-sizing: content-box; }
#old_browser .warn { color: #e85c17; font-size: 25px; padding: 0 15px; width: 60px}
#old_browser .msg { padding-right: 10px; }
#old_browser .link { text-align: right; padding-right: 10px; }
#old_browser .link a { color: #e85c17; }
#old_browser .msg-ie { display: none; }
</style>

<table id="old_browser" border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td class="warn"><img width="27" height="22" src="/theme/images/ie-warning-symbol.gif"/></td>
        <td class="msg">Your browser <span class="msg-ie msg-ie6">(Internet Explorer 6)</span> <span class="msg-ie msg-ie7">(Internet Explorer 7)</span> is out of date. It has known security flaws and may not display all features of this and other websites.
        </td>
        <td class="link"><a target="_blank" href="http://browser-update.org/update-browser.html">Learn how to update your&nbsp;browser&nbsp;»</a></td>
    </tr>
</table>
<![endif]-->

<!--[if IE 6]>
<style>
#old_browser .msg-ie.msg-ie6 { display: inline; }
</style>
<![endif]-->
<!--[if IE 7]>
<style>
#old_browser .msg-ie.msg-ie7 { display: inline; }
</style>
<![endif]-->









<!-- external_nav.html -->
<div id="external" class="external">
	<div class="container">
		<nav class="external-links">
			<ul>

				<a href="http://www.lronhubbard.org/"><li>L&thinsp;Ron&thinsp;Hubbard.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.scientologyreligion.org/"><li>ScientologyReligion.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.freedommag.org/"><li>Freedom&thinsp;Mag.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.scientology.org/"><li>Scientology.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
			</ul>
		</nav>
		<nav class="external-language-selector" style="display: none">
			<div>
				<a class="selector"><span>en</span> Language <span>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</span></a>
			</div>
				<ul>
					
				</ul>
		</nav>
	</div>
</div>
<!-- /external_nav.html -->





<div id="outer_shell">
	<div id="shell">

		
<div id="banner" class="container" style="padding-left: 40px; padding-right: 0;">
    <div id="banner_inner_table" class="row">
        <div itemscope itemtype="http://schema.org/Brand" id="banner_logo" class="col">
            
<style>

#shell #banner_logo {
    width: 576px;
}

#header_and_content_container {
    position: relative;
}

#banner_inner_table {
    table-layout: auto;
}

#banner_logo img.light-logo {
    top: 3px;
    left: 3px;
}

@media (max-width: 767px) {

     

    #outer_shell #shell .logo-holder {
        width: 100%;
        height: 0;
        padding-bottom: 10%;
    }
     #outer_shell #shell #banner {
        overflow: visible;
        height: auto !important;
    }
    #outer_shell #shell #banner_logo {
         
        padding-top: 2%;
        height: auto;
        position: relative;
        padding-bottom: 0;
    }
    #content {
        background: rgba(255, 255, 255, 0.8);
    }
    #outer_shell #shell {
        padding-top: 11% !important;
    }
}

@media (max-width: 700px) {
    #outer_shell #shell {
        padding-top: 12% !important;
    }
}

 

@media (max-width: 767px) {
    .banner-open #outer_shell #shell #banner {
        z-index: 503;
        overflow: hidden;
    }
     
}

@media (max-width: 500px) {
     
}

.s-double-tri {
    top: -23px;
    position: absolute;
    left: -29px;
}

@media (max-width: 768px) {
    #banner_inner_table {
        display: block;
    }
}

@media (max-width: 991px) {
    #shell #banner_logo img.light-logo {
        max-width: 450px !important;
    }
    #shell #banner_logo img.s-double-tri {
        max-width: 77px !important;
    }
    #banner_logo {
        padding-bottom: 10px;
    }
}

@media (max-width: 860px) {
    #banner_inner_table {
        display: block;
    }
    #banner_logo img {
        margin: 0;
    }
    #shell #banner_logo img.light-logo {
        max-width: none !important;
        top: -13px;
    }
}

@media (max-width: 767px) {
    #outer_shell #shell #banner_logo img.light-logo {
        width: 100%;
        top: -4px;
        left: 0;
        padding-right: 32px;
    }
    #outer_shell .gcui-responsive-dropdown-toggle {
        display: block;
    }
    .banner-open #shell .light-logo {
        opacity: 1;
    }
    .banner-open #outer_shell #shell #banner {
        background: rgba(0, 0, 0, 0.9);
    }
}

.banner-open #shell .s-double-tri {
    display: none;
}

@media (max-width: 400px) {
    #shell .s-double-tri {
        display: none;
    }
    #outer_shell #shell #banner {
        padding-left: 19px !important;
    }
}


</style>


<a href="/" class="logo-holder">
    
    <img itemprop="logo" class="s-double-tri" src="/theme/images/scientology-symbol.svg">
    <img itemprop="logo" class="light-logo" src="/theme/images/scientology-newsroom-logo.svg">
        
</a>

        </div>
        <div id="banner_tool" class="col w100">
            <style>

#banner_tool a {
  color: #888;
  font-size: 10px;
  font-weight: bold;
}


#search_box {
    max-width: 320px;
    width: 65%;
    padding: 3px 12px 3px 12px;
    border: 1px solid silver;
    font-size: 16px;
    height: auto;
    box-shadow: none;
    border-radius: 0;
    margin-top: -4px;
}

[dir=rtl] #search_box {
    float: left !important;
}

.search-label {
    color: #666;
}

@media (max-width: 860px) {
    #banner_tool {
        display: none;
    }
}

#search_form {
    position: relative;
    margin-top: 0 !important;
    margin-bottom: 0 !important;
}

#search_form:after {
    content: "\e003";
    position: absolute;
    right: 10px;
    top: 3px;
    color: #999;
    font-family: 'Glyphicons Halflings';
    -webkit-font-smoothing: antialiased;
    font-size: 1.5em;
}

[dir=rtl] #search_form:after {
    left: 10px;
    right: auto;
}


#search_form.filled:after {
    content: "";
}



#banner_tool > .bs.pt1 {
    padding-top: 5px;
}

@media (max-width: 991px) {
    [lang="en"] .en-prim-nav-smaller-item {
        width: auto;
    }
    #banner_tool {
        font-size: 9px;
        padding-top: 2px;
    }
    #search_box {
        padding: 1px 10px 1px 5px;
    }
    #search_form {
        margin-bottom: 5px;
    }
    .primary-menu {
        table-layout: auto;
    }
}

</style>

<div class="bs pt1">

    
    

    <form class="mt2 mb1" role="form" id="search_form">
        <input type="search" class="form-control pull-right ml1" id="search_box" value="" placeholder="SEARCH">
        
        <br clear="all">
    </form>

</div>




        </div>
    </div>
</div>
<style>

#shell .primary-menu li a {
    font-size: 11px;
}

#shell .primary-menu > li > a {
    padding: 5px;
    color: rgb(50, 97, 136);
}

#shell .primary-menu > li:hover > a {
    color: rgb(255, 255, 255);
}

#shell .primary-menu li.parent ul {
    overflow: visible;
}

.primary-menu li.parent li.parent {
    position: relative;
}

.primary-menu > li.parent ul > li.parent ul {
    opacity: 0;
    left: 99%;
    top: -30px;
     
    pointer-events: none;
}

.primary-menu > li.parent:hover ul > li.parent:hover ul {
    opacity: 1;
     
    pointer-events: all;
}

.nice-menu-wrapper .row {
    display: table;
}

.nice-menu-wrapper .row:after,
.nice-menu-wrapper .row:before {
    display: none;
}

.nice-menu-wrapper .row > *,
.nice-menu-wrapper .col {
    display: table-cell;
    vertical-align: middle;
}

</style>

<div class="content nice-menu-wrapper container">
    <ul class="primary-menu flat row js-menu-behavior">

        <li class="parent col">
              <a href="/quick-facts/scientology.html">Quick Facts</a>
              <ul>
                <li><a href="/quick-facts/scientology.html">Scientology</a></li>
                <li><a href="/quick-facts/dianetics.html">Dianetics</a></li>
                <li><a href="/quick-facts/l-ron-hubbard.html">L.&nbsp;Ron&nbsp;Hubbard</a></li>
                <li><a href="/quick-facts/religious-technology-center.html">Religious Technology Center (RTC)</a></li>
                <li><a href="/quick-facts/church-of-scientology-international.html">Church of Scientology International</a></li>
                <li><a href="/quick-facts/celebrity-centre.html">Church of Scientology Celebrity Centre International</a></li>

                <li class="parent">
                    <a href="/quick-facts/scientology-volunteer-ministers.html">Social Betterment Campaigns</a>
                    <ul>
                        <li><a href="/quick-facts/scientology-volunteer-ministers.html">Scientology Volunteer Ministers</a></li>
                        <li><a href="/quick-facts/applied-scholastics.html">Anti-Drug Campaign</a></li>
                        <li><a href="/quick-facts/human-rights-scientology.html">Human Rights</a></li>
                        <li><a href="/quick-facts/community-outreach-actions.html">Community Outreach</a></li>
                    </ul>
                </li>

                <li class="parent">
                    <a href="/quick-facts/association-for-better-living-and-education.html">Association for Better Living and Education</a>
                    <ul>
                        <li><a href="/quick-facts/association-for-better-living-and-education.html">ABLE International</a></li>
                        <li><a href="/quick-facts/drug-prevention.html">Applied Scholastics International</a></li>
                        <li><a href="/quick-facts/criminon.html">Criminon</a></li>
                        <li><a href="/quick-facts/narconon.html">Narconon</a></li>
                        <li><a href="/quick-facts/the-way-to-happiness.html">The Way to Happiness Foundation</a></li>
                    </ul>
                </li>

            </ul>
        </li>

        


        <li class="col">
            <a href="/press-releases/">Press Releases</a>
        </li>
        <li class="col en-prim-nav-smaller-item">
            <a href="/stats.html">Statistics</a>
        </li>
        <li class="col">
            <a href="/image-gallery/">Photo Gallery</a>
        </li>
        <li class="col">
            <a href="/faq/frequently-asked-questions-introduction.html">Frequently Asked Questions</a>
        </li>
        <li class="col en-prim-nav-smaller-item">
            <a href="/contact">Contact</a>
        </li>
    </ul>
</div>









<style>

 

.banner-open .banner-toggle {
    background: url(/theme/images/home-mobile-trigger-open-xparent.png) center no-repeat;
    z-index: 512;
    position: fixed;
     
}

:lang(en).banner-open .banner-toggle {
    z-index: 504;
     
}

.banner-toggle {
    font-size: 20px;
    position: absolute;
    top: 2%;
    right: 10px;
    margin: 0 10px 0 0;
    background: url(/theme/images/home-mobile-trigger-xparent.png) center no-repeat;
    width: 48px;
    height: 48px;
    cursor: pointer;
}

@media (max-width: 580px) {
    .banner-toggle {
        top: 1%;
    }
}

@media (max-width: 520px) {
    #shell .banner-toggle {
        width: 36px;
        height: 36px;
        background-size: cover;
        top: 1.5%;
    }
}

@media (max-width: 400px) {
    #shell .banner-toggle {
        top: 0.5%;
        width: 32px;
        height: 32px;
    }
}


:lang(en) .banner-toggle {
    margin: 0 0 0 10px;
    background: url(/theme/images/home-mobile-trigger-xparent-new.png) center no-repeat transparent;
}

[dir="rtl"] .banner-toggle {
    margin: 0 0 0 10px;
    right: auto;
    left: 0;
}

 

#banner_mobile {
    text-align: right;
}

#banner_fixed_holder {
    position: fixed;
    top: 66px;
    bottom: 0;
    left: 0;
    right: 0;
    z-index: 502;
}

:lang(en) #banner_fixed_holder {
    top: 0;
    padding-top: 66px;
    -webkit-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    -moz-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    -o-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
}

@media (max-width: 500px) {
    :lang(en) #banner_fixed_holder {
        padding-top: 36px;
    }
}

#banner_tool_inner_mobile .dark-logo {
    display: none;
}

.banner-open #banner {
    position: fixed !important;
    top: 0;
}

</style>

<div id="banner_mobile_open_overlay"></div>

<div id="banner_mobile">
    <div class="banner-toggle gcui-responsive-dropdown-toggle"></div>

    <div id="banner_fixed_holder" class="gcui-responsive-dropdown">
        <div id="banner_tool_inner_mobile">

          

            <ul class="flat mobile-menu primary-menu-like">

                <li class="parent mobile-menu-touchable">
                    <a href="/quick-facts/scientology.html">Quick Facts</a>
                    <ul>
                        <li><a href="/quick-facts/scientology.html" class="menu-link title">Scientology</a></li>
                        <li><a href="/quick-facts/dianetics.html" class="menu-link title">Dianetics</a></li>
                        <li><a href="/quick-facts/l-ron-hubbard.html" class="menu-link title">L.&nbsp;Ron&nbsp;Hubbard</a></li>
                        <li><a href="/quick-facts/religious-technology-center.html" class="menu-link title">Religious Technology Center (RTC)</a></li>
                        <li><a href="/quick-facts/church-of-scientology-international.html" class="menu-link title">Church of Scientology International</a></li>

                        <li class="parent mobile-menu-touchable">
                            <a href="/quick-facts/scientology-volunteer-ministers.html">Social Betterment Campaigns</a>
                            <ul>
                                <li><a href="/quick-facts/celebrity-centre.html">Scientology Volunteer Ministers</a></li>
                                <li><a href="/quick-facts/drug-prevention.html">Anti-Drug Campaign</a></li>
                                <li><a href="/quick-facts/human-rights-scientology.html">Human Rights</a></li>
                                <li><a href="/quick-facts/community-outreach-actions.html">Community Outreach</a></li>
                            </ul>
                        </li>

                        <li class="parent mobile-menu-touchable">
                            <a href="/quick-facts/association-for-better-living-and-education.html">Association for Better Living and Education</a>
                            <ul>
                                <li><a href="/quick-facts/association-for-better-living-and-education.html">ABLE International</a></li>
                                <li><a href="/quick-facts/drug-prevention.html">Applied Scholastics International</a></li>
                                <li><a href="/quick-facts/criminon.html">Criminon</a></li>
                                <li><a href="/quick-facts/narconon.html">Narconon</a></li>
                                <li><a href="/quick-facts/the-way-to-happiness.html">The Way to Happiness Foundation</a></li>
                            </ul>
                        </li>

                    </ul>
                </li>

                <li><a href="/press-releases/">Press Releases</a></li>
                <li><a href="/stats.html">Statistics</a></li>
                <li><a href="/image-gallery/">Photo Gallery</a></li>
                <li><a href="/faq/frequently-asked-questions-introduction.html">Frequently Asked Questions</a></li>
                <li><a href="/contact">Contact</a></li>

								<hr>

								<li><a href="http://www.scientology.org/videos.html">Video Channel</a></li>
								<li><a href="http://www.freedommag.org/">Freedom Magazine</a></li>
								<li><a href="http://www.scientologyreligion.org/">ScientologyReligion.org</a></li>
								<li><a href="http://www.scientology.org/">Scientology.org</a></li>


                <li class="open-mover-last"></li>

                

            </ul>

        </div>

        <div id="banner_search_mobile">

            <input id="banner_mobile_search" type="search" placeholder="Search for ..." value="">



            <style>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</style>

        </div>

    </div>

</div>





		

		

		<div id="header_and_content_container">

			

			

			<div id="breadcrumb">
<style>

.breadcrumb {
    font-size: 14px;
    background: none;
    padding-left: 1px;
}

@media (max-width: 767px) {
    #breadcrumb {
        display: none;
    }
}

</style>





    <!-- no breadcrumb elements found, no breadcrumb for this page -->






</div>

			

			
			<div id="content_container" class="bs container has-rightsidebar">

				
				<article id="content" class="row">

					<main
						
						class="main editable-content-outer col-xs-24 col-md-18"
						
						>

						


<script id="slideshow_attrs" type="application/json">{"Title":"The Way to Happiness Association of Tennessee Says “Green It Up”","Description":"The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.","Canonical":"","Headline":"\u003ch1\u003eThe Way to Happiness Association of Tennessee Says “Green It Up”\u003c/h1\u003e","Location":"Nashville, Tennessee","Type":"article","DisplayDate":"2017-05-26T19:48:00Z","ThumbnailImage":"/FURL/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg","ListingTitle":"","Blurb":"","Category":"community","Slideshows":"{}","AdditionalResources":"\u003ca href=\"http://www.scientology.org/how-we-help/way-to-happiness/book-on-film.html#slide2\"\u003eChurch of Scientology: A Voice for Humanity: The Way to Happiness, Restoring Integrity\u003c/a\u003e\u003ca class=\"fancy-right-link\" href=\"https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right\"\u003eScientology YouTube Channel\u003c/a\u003e\u003ca href=\"http://www.thewaytohappiness.org\"\u003eThe Way to Happiness Foundation\u003c/a\u003e\u003ca href=\"http://www.scientology.org/how-we-help/way-to-happiness.html\"\u003eChurch of Scientology: Supporting Global Programs to Restore Honor and Self-Respect\u003c/a\u003e\u003ca href=\"http://www.scientology-ccnashville.org\"\u003eChurch of Scientology Nashville\u003c/a\u003e","CombinedZipImageFileName":"","Related":"","AuthoringVersion":"3.0","Postbody":"\u003cp\u003eThe Scientology religion was founded by author and philosopher L. Ron Hubbard. The first Church of Scientology was formed in Los Angeles in 1954 and the religion has expanded to more than 11,000 Churches, Missions and affiliated groups, with millions of members in 167 countries.\u003c/p\u003e\n\u003cp\u003eCONTACT:\u003cbr\u003eChurch of Scientology Media Relations\u003cbr\u003e\u003ca href=\"mailto:mediarelations@churchofscientology.net\"\u003emediarelations@churchofscientology.net\u003c/a\u003e\u003cbr\u003e(323) 960-3500 phone\u003cbr\u003e(323) 960-3508 fax\u003c/p\u003e","Tag":["Church of Scientology Nashville","neighborhood cleanup","the way to happiness","UN World Environment Day","environmentalism"],"TranslatedInLocales":null,"AuthorUUID":"dffcdf22-882d-4481-5330-0fe43c2b6dc1","CroppedPreviewImages":"{\"1x1\":\"/FURL/imagecache/scalecrop-300x300-auto/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\",\"5x4\":\"/FURL/imagecache/scalecrop-250x200-auto/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\",\"3x2\":\"/FURL/imagecache/scalecrop-300x200-auto/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\",\"16x9\":\"/FURL/imagecache/scalecrop-320x180-auto/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\",\"3x1\":\"/FURL/imagecache/scalecrop-300x100-auto/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\"}","ImageGallery":"[{\"url\":\"/FURL/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg\",\"alt\":\"Nashville skyline by Ryan Maciej, 1sr place photograph in the Nashville Arts Magazine 2013 Nashville Skyline Photography Competition\",\"desc\":\"Nashville skyline by Ryan Maciej, 1sr place photograph in the Nashville Arts Magazine 2013 Nashville Skyline Photography Competition\"}]","FilepathOnDisk":"","DraftServed":false,"Uuid":"f0d27962-40cc-11e7-912e-00221930697d","EnabledForLocale":null,"SkipHomepage":false,"DevOnly":false,"NoSearch":false,"NoSitemap":false,"Disabled":false,"BeenPublished":true,"PrevNext":"","MetaTitle":"","HtmlTitle":"","Subtitle":"","ShowDate":"","PublishDate":"","DisplayLocation":"","Locations":"","Teaser":"","Path":"/press-releases/the-way-to-happiness-association-of-tennessee-says-green-it-up.html","NewsFeatureImage":"","PdfVersion":"","Images":null,"Nodewords":"","VideoId":"","ImagePreset":"","ControlImages":"","ShowInScnNews":"","WideFirst":"","AdditionalImages":"","Files":"","VideoCaption":"","HomePageFeature":"","AddImageCapt":"","CSliderTitle":"","RelPhotoGallery":"","LeaderText":"","VideoExcerpt":"","VideoExcerptCaption":""}</script>


<script id="slide_proto" type="x-slide">
    <!-- FIXME imagecache -->
    <div class="image-slider-slide" data-slide-uuidd="[[slideUuid]]"  data-slide-id="[[i]]" style="background-image: url([[image]])">
        <span>[[caption]] <i class="copyright">©  2017  Church of Scientology International. All Rights Reserved.</i> </span>
        <div class="download-icon">
            <span class="download-bubble">
                <u>[[downloadCaption]]</u>
                <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">© 2017 Church of Scientology International. All Rights Reserved.</i>
                <br>
                <a href="[[image]]?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
            </span>
        </div>
    </div>
</script>

<script id="big_slide_proto" type="x-slide">
    <div class="image-slider-slide" data-slideshow-id="[[slideshowId]]" data-slide-id="[[i]]" data-innerslide-id="[[j]]" style="background-image: url([[image]])">
        <span><b>[[caption]] <i class="copyright">©  2017  Church of Scientology International. All Rights Reserved.</i></b> </span>
        <div class="download-icon">
            <span class="download-bubble">
                <u>[[downloadCaption]]</u>
                <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">© 2017 Church of Scientology International. All Rights Reserved.</i>
                <br>
                <a href="[[image]]?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
            </span>
        </div>
    </div>
</script>



<script>


function imageUrlFix(url) {
    return url
        .replace(/http:.*www.scientologynews.org\/files/, 'data/www.scientologynews.org/files/')
        .replace(/http:.*?nr[.]edit[.]fir[^/]*?org[^/]*?files/, 'data/www.scientologynews.org/files/')
        
        .replace(/http:.*?f.edit.firechrome.org.*?blob/, 'blob/')
        .replace(/http:.*blob.edgesuite.net/, 'blob');
}

</script>



						<div itemscope itemtype="http://schema.org/Article">
<div class="bs article">
<div class="immed-rel">FOR IMMEDIATE RELEASE</div>
<span class="title editable editable-attr-Headline" id="Headline">
<h1 itemprop="headline">The Way to Happiness Association of Tennessee Says “Green It Up”</h1>
</span>



    <div class="share-alike">

        
            <span class="address" itemprop="contentLocation">NASHVILLE, TENNESSEE</span> &bull; <span class="date" itemprop="datePublished">MAY 26, 2017</span>
        

        <script>
            var addthis_config = {
                username: 'officialCSI',
                data_ga_tracker: null,
                data_track_clickback: false
            };
            var _gaq = _gaq || [];
            _gaq.push(function () {
                addthis_config.data_ga_tracker = _gat._getTrackerByName();
            });
        </script>
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=officialCSI" defer async></script>

        <div class="addthis_toolbox addthis_default_style addthis_32x32_style pull-right">
            <a class="addthis_button_preferred_1"></a>
            <a class="addthis_button_preferred_2"></a>
            <a class="addthis_button_preferred_3"></a>
            <a class="addthis_button_preferred_4"></a>
            <a class="addthis_button_compact"></a>
        </div>

    </div>

    
        <meta itemprop="image" content="/FURL/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg" />
        <meta itemprop="publisher" content="Church of Scientology International" />
    



<div id="editable_body_holder" class="editable">
<p>The Way to Happiness Association of Tennessee is organizing a neighborhood cleanup June 3 to mark World Environment Day. “Green It Up” is part of the group’s campaign to maintain the litter-free beauty of Nashville.</p>
<p>In 2016, The Way to Happiness Association organized an “It’s Your City—Green It Up” roundtable of environmental activists at the <a href="http://www.scientology-ccnashville.org/">Nashville Church of Scientology</a>. This year, organizers are taking the message to the streets.</p>
<div class="medium-insert-images medium-insert-images-wide" contenteditable="false"><figure><img class="uploaded-image" orig-src="/FURL/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg" src="/FURL/imagecache/cropfit@w=710/blob/images/articles/f/0/f0d27962-40cc-11e7-912e-00221930697d/green-nashville.jpg" alt="Nashville skyline by Ryan Maciej, 1sr place photograph in the Nashville Arts Magazine 2013 Nashville Skyline Photography Competition" data-desc="Nashville skyline by Ryan Maciej, 1sr place photograph in the Nashville Arts Magazine 2013 Nashville Skyline Photography Competition"><figcaption>Nashville skyline by <a href="http://www.ryanmaciej.com/">Ryan Maciej</a>, 1st place photograph in the <em>Nashville Arts Magazine</em> 2013 Nashville Skyline Photography Competition</figcaption></figure></div>

<p>“Green It Up” begins Saturday, June 3 at 10 a.m. Volunteers will meet in the community hall of the Church of Scientology for refreshments, to coordinate the cleanup and pick up supplies.</p>
<p>The Way to Happiness Association plans Green It Up to bring together people who care about the environment and are committed to taking responsibility for the quality of life in Nashville.</p>
<p>The group’s activities are based on the precepts of <em><a href="http://www.thewaytohappiness.org">The Way To Happiness</a>,</em> the nonreligious common-sense moral code written by author and humanitarian <a href="http://www.scientology.org/l-ron-hubbard/">L. Ron Hubbard</a>, which emphasizes that one’s survival depends on the survival of others. Chapter 12 of the booklet, “Safeguard and Improve the Environment,” states, “Man has gotten up to the potential of destroying the planet. He must be pushed on up to the capability and actions of saving it.”</p>
<p><a data-mce-href="http://www.unep.org/" href="http://www.unep.org/">United Nations World Environment Day</a>, held annually June 5, is “a broad, global platform for public outreach that is widely celebrated by stakeholders in over 100 countries” and “also serves as the ‘people’s day’ for doing something positive for the environment, galvanizing individual actions into a collective power that generates an exponential positive impact on the planet.”</p>
<p>The Church of Scientology and its members are proud to share the tools for happier living contained in <em>The Way to Happiness</em> with all who work to build a better world.</p>
</div>

<div class="boilerplate"><div class="editable editable-attr-Postbody" id="Postbody"><p>The Scientology religion was founded by author and philosopher L. Ron Hubbard. The first Church of Scientology was formed in Los Angeles in 1954 and the religion has expanded to more than 11,000 Churches, Missions and affiliated groups, with millions of members in 167 countries.</p><p>CONTACT:<br>Church of Scientology Media Relations<br><a href="mailto:mediarelations@churchofscientology.net">mediarelations@churchofscientology.net</a><br>(323) 960-3500 phone<br>(323) 960-3508 fax</p></div></div>
</div>
</div>

						

					</main>

					

					
					<aside id="sidebar_right" class="col-xs-24 col-md-6">
						




<div class="big-right-siderbar">

    
    

        <script id="slideshow_attrs" type="application/json">"{}"</script>

        <div class="editable-disable-editing">

            <h3 class="press-release-right">
            Media Relations
            </h3>

            <a class="gray-bg-link" href="/contact">PRESS INQUIRIES ></a>


            <h3 class="press-release-right press-release-bordered media-and-downloads">
            Media &amp; Downloads
            </h3>

            <div class="press-thumbs">
                
            </div>

            <br><br><br>

            
            <div class="gray-bg-link download-icon">

                <span class="download-bubble">
                    <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">©&nbsp;2016&nbsp;Church&nbsp;of&nbsp;Scientology International. All Rights Reserved.</i>
                    <br>
                    <a href="http://f.edgesuite.net/zip/H4sIAAAJbogC_wzGaw7CIAwA4BPVPjSQHodHQUxFA8vOv_37MPsv4_imbhvTOkbxGw0JG1WJGgReVAowWwRlMSASYX1S0FixL7MJM-33Odzt8fn3KwAA__9mImz3UgAAAA==.zip?c=06fjXi&amp;download=1&amp;name=press_releases_the_way_to_happiness_association_of_tennessee_says_green_it_up.zip" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
                </span>

                <img src="/theme/images/media-download-arrow-black.svg"> &nbsp; DOWNLOAD PHOTOS

            </div>



        </div>



        <h3 class="press-release-right press-release-bordered no-touchy">
        Additional Resources
        </h3>

        
        <div class="only-show-when-editing bs site-custom-buttons" style="display: none">
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('cchr_links_sample').innerHTML">CCHR links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('dfw_links_sample').innerHTML">DFW links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('hr_links_sample').innerHTML">HR links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('pubs_links_sample').innerHTML">Pubs links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('twth_links_sample').innerHTML">TWTH links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('vm_links_sample').innerHTML">VM links</button>
        </div>
        <div style="display: none" id="dfw_links_sample"><a class='fancy-right-link' href='http://www.scientology.org/how-we-help/voice-for-humanity/?_link=nr_press_right'>Church of Scientology: A Voice&nbsp;for&nbsp;Humanity</a><a class='fancy-right-link' href='https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right'>Scientology YouTube Channel</a><a class='fancy-right-link' href='http://www.drugfreeworld.org/?_link=nr_press_right'>Foundation for a <nobr>Drug-Free&nbsp;World</nobr></a><a class='fancy-right-link' href='http://www.scientology.org/how-we-help/truth-about-drugs.html?_link=nr_press_right'>Church of Scientology: In Support of a Drug-Free World</a></div>
        <div style="display: none" id="vm_links_sample"><a class="fancy-right-link" href="http://www.scientology.org/how-we-help/volunteer-ministers.html?_link=nr_press_right">Supporting the Global Volunteer Minister Program</a><a class="fancy-right-link" href="http://blog.volunteerministers.org/?_link=nr_press_right">Scientology Volunteer Ministers Disaster Response Blog</a><a class="fancy-right-link" href="http://www.volunteerministers.org/?_link=nr_press_right">Scientology Volunteer Ministers</a></div>
				<div style="display: none" id="cchr_links_sample"><a href="http://www.scientology.org/how-we-help/citizens-commission-on-human-rights.html">Church of Scientology: A Voice&nbsp;for&nbsp;Humanity</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a><a href="http://www.cchr.org">Citizens Commission on Human Rights</a><a href="http://www.scientology.org/how-we-help/citizens-commission-on-human-rights.html">Citizens Commission on Human Rights: Restoring Human Rights</a></div>
				<div style="display: none" id="hr_links_sample"><a class="fancy-right-link" href="http://www.humanrights.com/?_link=nr_press_right">United for Human Rights</a><a class="fancy-right-link" href="http://www.youthforhumanrights.org/?_link=nr_press_right">Youth for Human Rights</a><a class="fancy-right-link" href="http://www.scientology.org/how-we-help/human-rights.html?_link=nr_press_right">Church of Scientology in Support of Human Rights</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a></div>
				<div style="display: none" id="pubs_links_sample"><a class="fancy-right-link" href="http://www.bridgepub.com/?_link=nr_press_right">Bridge Publications, Inc.</a><a class="fancy-right-link" href="http://www.newerapublications.com/?_link=nr_press_right">New Era Publications</a><a class="fancy-right-link" href="http://www.scientology.org/?_link=nr_press_right">Scientology</a><a class="fancy-right-link" href="http://www.lronhubbard.org/ron-series/profile/introduction.html?_link=nr_press_right">L.&#160;Ron Hubbard</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a></div>
				<div style="display: none" id="twth_links_sample"><a href="http://www.scientology.org/how-we-help/way-to-happiness/book-on-film.html#slide2">Church of Scientology: A Voice for Humanity: The Way to Happiness, Restoring Integrity</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a><a href="http://www.thewaytohappiness.org">The Way to Happiness Foundation</a><a href="http://www.scientology.org/how-we-help/way-to-happiness.html">Church of Scientology: Supporting Global Programs to Restore Honor and Self-Respect</a></div>

        
            <span id="AdditionalResources" class="editable editable-attr-AdditionalResources">
                <a href="http://www.scientology.org/how-we-help/way-to-happiness/book-on-film.html#slide2">Church of Scientology: A Voice for Humanity: The Way to Happiness, Restoring Integrity</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a><a href="http://www.thewaytohappiness.org">The Way to Happiness Foundation</a><a href="http://www.scientology.org/how-we-help/way-to-happiness.html">Church of Scientology: Supporting Global Programs to Restore Honor and Self-Respect</a><a href="http://www.scientology-ccnashville.org">Church of Scientology Nashville</a>
            </span>
        

        <div class="press-release-related-block editable-disable-editing">

            <h3 class="press-release-right press-release-bordered">
            Related
            </h3>

            
                
                
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/italian-scientologists-keeping-their-neighborhood-safe-and-clean.html"> Italian Scientologists Keeping Their Neighborhood Safe and Clean    </a>
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/scientology-neighborhood-cleanup-gains-support.html"> Scientology Neighborhood Cleanup Gains Support    </a>
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/swinging-into-health-at-the-nashville-church-of-scientology.html"> Swinging Into Health at the Nashville Church of Scientology    </a>
                    
                
            

        </div>

    

    

</div>

					</aside>
					

				</article>

			</div>

			

		</div>

		
		<div id="wide_footer">
			<div class="block">
				
<style>

#wide_footer {
    font-size: 0.9em;
    margin: 10px auto 6px;
}

#wide_footer a {
    font-size: 12px;
}

#wide_footer .main {
    width: 100%;
}

.gcui-bottomnav.container {
    padding: 25px 20px 20px 20px;
    background: #f2f2f2;
}

.gcui-bottomnav td {
    vertical-align: top;
    min-height: 100px;
    padding: 0;
    margin: 0;
    border: 0 none;
}

.gcui-bottomnav td.center {
    padding-left: 20px;
    padding-right: 20px;
}

.gcui-bottomnav td h5 {
    padding-top: 0;
    padding-bottom: 0;
    margin-top: 0;
    margin-bottom: 18px;
    font-size: 12px;
}

.gcui-bottomnav td .link {
    margin-bottom: 10px;
}

.copyright-notice {
    padding: 30px 20px 30px 20px;
}

#shell .footer-col {
     
}

#shell .footer-col:first-child {
    padding-top: 0;
    border-left: none;
    border-top: none;
    padding-left: 0;
}

@media (min-width: 500px) {

    #shell .footer-row {
        display: table;
        padding-bottom: 10px;
    }

    #shell .footer-col {
        display: table-cell;
        float: none;
        border-left: 1px solid #ddd;
        border-top: none;
        padding-left: 20px;
    }

     

}

@media (max-width: 767px) {

     

    .gcui-bottomnav td .link {
        font-size: 12px;
    }
    .gcui-bottomnav td .link {
        margin-bottom: 10px;
    }

}

@media (max-width: 500px) {
    .gcui-bottomnav.container {
        padding-left: 0;
        padding-right: 0;
    }
    .copyright-notice {
        padding-left: 5px;
    }
    #outer_shell #shell .footer-col {
        padding-top: 10px;
        width: 100%;
        float: none;
        padding-left: 10px;
    }
    #outer_shell #shell .footer-col .link {
        display: inline;
    }
    #outer_shell #shell .footer-col .link:before {
        content: " • ";
    }
    #outer_shell #shell .footer-col  .col-xs-24:first-child .link:first-child:before {
        display: none;
    }
    #outer_shell #shell .footer-col .row:before,
    #outer_shell #shell .footer-col .row:after {
        display: none;
    }
    #outer_shell #shell .footer-col .row {
        margin-left: 0;
        margin-right: 0;
        display: inline;
    }
    #outer_shell #shell .footer-col .row .col-xs-12,
    #outer_shell #shell .footer-col .row .col-xs-24 {
        display: inline;
        width: auto;
        float: none;
        padding-left: 0;
        padding-right: 0;
    }
    #shell #wide_footer a {
        font-size: 11px;
        line-height: 1.6;
    }
    #shell .gcui-bottomnav td h5 {
        margin-bottom: 10px;
        margin-top: 10px;
    }
}

}

 

.subscribe-bar-bottom {
    display: block;
    padding-left: 20px;
    padding-right: 20px;
    padding-bottom: 0;
    border-bottom: 1px solid #ddd;
}

#outer_shell #shell .subscribe-bar-bottom header a {
    color: #888;
    font-family: "Century Gothic", Arial, Verdana;
    font-size: 23px;
    font-weight: normal;
}
#outer_shell #shell .subscribe-bar-bottom nav {
    float: right;
    padding-top: 5px;
}
#outer_shell #shell .subscribe-bar-bottom nav a {
    font-size: 18px;
    color: #888;
    padding-right: 5px;
}
#shell .gcui-bottomnav.container {
    padding-top: 15px;
}

.subscribe-bar-bottom {
    padding-left: 20px;
    padding-right: 20px;
}

@media (min-width: 500px) {
    #outer_shell #shell .subscribe-bar-bottom {
        text-align: right;
    }
    #outer_shell #shell .subscribe-bar-bottom {
        margin-bottom: 10px;
    }
}

@media (max-width: 500px) {
    #outer_shell #shell #wide_footer .footer-row .footer-col:first-child {
        padding-top: 0;
    }

    #outer_shell #shell .subscribe-bar-bottom header a {
        font-size: 25px;
    }

}

.subscribe-bar header {
    display: inline-block;
    padding-right: 30px;
}

.subscribe-bar header h1 {
    line-height: 18px;
}

</style>

<div class="container gcui-bottomnav">

    <section class="subscribe-bar subscribe-bar-bottom">
        <header><h1 class="mt0"><a href="http://feeds.feedburner.com/scientologynewsroom">SUBSCRIBE</a></h1></header>
        <nav>
            <a itemprop="sameAs" target="_blank" class="f-logo share-logo icon-facebook" href="https://www.facebook.com/churchofscientology"></a>
            <a itemprop="sameAs" target="_blank" class="tweet-logo share-logo icon-twitter" href="https://twitter.com/scientologynews"></a>
            <a itemprop="sameAs" target="_blank" class="gplus-logo share-logo icon-google-plus" rel="publisher" href="https://plus.google.com/+ScientologyNews"></a>
            <a itemprop="sameAs" target="_blank" class="youtube-logo share-logo icon-play2" href="https://www.youtube.com/scientology"></a>
            <a target="_blank" class="rss-logo share-logo icon-feed" href="http://feeds.feedburner.com/scientologynewsroom"></a>
        </nav>
    </section>

    <table class="main" align="center"><tr><td class="center bs">

        <div class="row footer-row">

            <div class="footer-col col-xs-7 col-lg-6">

                <h5>International Sites</h5>

                <div class="row">
                    <div class="col-xs-12">
                        <div class="row">
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.dk/" target="_blank">Dansk</a></div>
                                <div class="link"><a href="http://www.scientology.de/" target="_blank">Deutsch</a></div>
                                <div class="link"><a href="http://www.scientology.gr/" target="_blank">Ελληνικά</a></div>
                                <div class="link"><a href="http://www.scientology.org/">English</a></div>
                            </div>
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.es/" target="_blank">Español Castellano</a></div>
                                <div class="link"><a href="http://www.scientology.org.mx/">Español Latino</a></div>
                                <div class="link"><a href="http://www.scientologie.fr/" target="_blank">Français</a></div>
                                <div class="link"><a href="http://www.scientology.it/" target="_blank">Italiano</a></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.szcientologia.org.hu/" target="_blank">Magyar</a></div>
                                <div class="link"><a href="http://www.scientology.nl/" target="_blank">Nederlands</a></div>
                                <div class="link"><a href="http://www.scientologi.no/" target="_blank">Norsk</a></div>
                                <div class="link"><a href="http://www.scientology.pt/" target="_blank">Portuguès</a></div>
                            </div>
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.ru/" target="_blank">Русский</a></div>
                                <div class="link"><a href="http://www.scientologi.se/" target="_blank">Svenska</a></div>
                                <div class="link"><a href="http://www.scientology.org.tw/">繁體中文</a></div>
                                <div class="link"><a href="http://www.scientology.org.il/">עִבְרִית</a></div>
                                <div class="link"><a href="http://www.scientology.jp/" target="_blank">日本語</a></div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>

            <div class="footer-col col-xs-7 col-lg-12">

                <h5>Site Navigation</h5>

                <div class="row">
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/news.html">News</a></div>
                        <div class="link"><a href="/image-gallery/">Photo Gallery</a></div>
                        <div class="link"><a href="/press-releases/">Press Releases</a></div>
                    </div>
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/david-miscavige/scientology-today/scientology-publishing-houses.html">Bringing Scientology to the World</a></div>
                        <div class="link"><a href="/quick-facts/">Statistics</a></div>
                        <div class="link"><a href="/david-miscavige/scientology-today/building-future-scientology-religion.html">Building for the Future of the Scientology Religion</a></div>
                    </div>
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/quick-facts/l-ron-hubbard.html">L. Ron Hubbard</a></div>
                        <div class="link"><a href="/david-miscavige.html">David Miscavige</a></div>
                        <div class="link"><a href="/gallery/david-miscavige.html">David Miscavige Photo Gallery</a></div>
                    </div>
                </div>

            </div>

            <div class="footer-col col-xs-10 col-lg-6">

                <h5>Global Social Betterment &amp; Humanitarian Programs Sponsored by the Church of Scientology</h5>

                <div class="row">
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.thewaytohappiness.org/" target="_blank">The Way To Happiness</a></div>
                        <div class="link"><a href="http://www.criminon.org/" target="_blank">Criminon</a></div>
                        <div class="link"><a href="http://www.appliedscholastics.org/" target="_blank">Applied Scholastics</a></div>
                    </div>
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.narconon.org/" target="_blank">Narconon</a></div>
                        <div class="link"><a href="http://www.drugfreeworld.org/" target="_blank">In Support of a Drug-Free World</a></div>
                        <div class="link"><a href="http://www.humanrights.com" target="_blank">United for Human Rights</a></div>
                    </div>
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.youthforhumanrights.org/" target="_blank">Youth for Human Rights</a></div>
                        <div class="link"><a href="http://www.cchr.org/" target="_blank">Citizens Commission on Human Rights</a></div>
                    </div>
                </div>

            </div>

        </div>

    </td></tr></table>
</div>

<div class="content gcui-responsive-width copyright-notice">
    <a href="/copyright.html">
        © 1995–2017 Church of Scientology International. All Rights Reserved.
    </a>
</div>



<style>
 
.pswp {
    display: none;
}
.pswp--open {
    display: block;
}
</style>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


			</div>
		</div>
		

	</div>
</div>




<script type="text/javascript" src="/theme/js/_combined_bs.js?_=Fz78gNEd"></script>
<script>$("#videos-201510-abc-news>ul>li:first-child>a").on("click", function() {
	$("#videos-201510-abc-news>ul>li ul.level-1").toggle();
	$("#videos-201510-abc-news>ul>li span.triangle").toggleClass("collapsed");
	$("#videos-201510-abc-news>ul>li span.triangle").toggleClass("expanded");
	return false;
});</script>


<script>

new function() {
    if (!location.search.match(/edit=1/) && !location.pathname.match(/\/(image-)?gallery/)) wireUpEditableSlideshows('.main .article', 'http:\/\/f.edgesuite.net');
}


$('.uploaded-image').each(function() {

    var myCaption = $(this).parents('figure').find('figcaption').html();
    var mySrc = $(this).attr('orig-src') ? $(this).attr('orig-src') : $(this).attr('src');

    
    mySrc = mySrc.replace(/^\/FURL\/images\/articles\//, '/FURL/blob/images/articles/');

    $(this).parents('figure').addClass('upload-image-with-bubble').append(
        '<div class="image-slider-slide">' +
        '<div class="download-icon">' +
            '<span class="download-bubble">' +
                '<u>' + (
                    myCaption ?
                    (
                        myCaption.length > 50 ?
                        myCaption.replace(/<[^>]+>/g, ' ').replace(/^(.{50}[^\s]*).*/, "$1") + '…' : 
                        myCaption
                    ) :
                    ''
                ) + '</u>' +
                '<input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">© 2017 Church of Scientology International. All Rights Reserved.</i>' +
                '<br>' +
                '<a href="' + mySrc + '?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>' +
            '</span>' +
        '</div>' +
        '</div>'
    );
});


$(window).load(function() {
    $('.upload-image-with-bubble .image-slider-slide').each(function() {
        $(this).css('height', $(this).parents('figure').find('img').eq(0).height() + 'px');
    });
});

</script>



<script>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</script>



<script>

var $search_box = $('#search_box');
var $search_form = $('#search_form');

$('#search_box').on('keypress', function(e) {
    setTimeout(function() {
        if ($search_box.val()) {
            $search_form.addClass('filled');
        } else {
            $search_form.removeClass('filled');
        }
    }, 10);
});

$('#search_box').on('blur', function(e) {
    if ($search_box.val()) {
        $search_form.addClass('filled');
    } else {
        $search_form.removeClass('filled');
    }
});

$('#search_form').on('submit', function(e) {
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    location = '/search.html?q=' + $search_box.val();
    return false;
});

</script>





<script type="text/javascript" src="http://tr.ondemandhosting.info/tr.action" async></script>


<script type="text/javascript" src="https://live.realtimewebstats.net/139533.js" async></script>



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0020/9750.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>







































        

            <script>

                new function() {

                    function inSlideshow(slide) {
                        for (var i = 0; i < theSlides.length; i++) {
                            if (theSlides[i].src.endsWith(slide.src))
                                return true;
                        }
                        return false;
                    }

                    
                    [].forEach.call(document.querySelectorAll('.uploaded-image'), function(v) {
                        var uuid = guid2();
                        v.setAttribute('data-uuid-orig', uuid);
                        var tempImg = document.createElement('IMG');
                        tempImg.setAttribute('class', 'visuallyhidden');
                        tempImg.setAttribute('data-uuid-orig-image', uuid);
                        tempImg.setAttribute('src', v.src);
                        document.body.appendChild(tempImg);
                    });

                    var theSlides = [];
                    if ($('.uploaded-image').length) {
                        [].forEach.call($('.uploaded-image'), function(v) {
                            theSlides.push({src: v.src, uuid: v.getAttribute('data-uuid-orig')});
                        });
                    }

                    var slidesJson = $('#slideshow_attrs').eq(0).html();
                    if (!slidesJson) return window.console && console.log('cannot get slidesJson');
                    var slideshow = JSON.parse(slidesJson);
                    if (!slideshow || !slideshow.Slideshows) return window.console && console.log('cannot get slideshow');

                    var slides;
                    try {
                        slides = JSON.parse(slideshow.Slideshows.replace(/[\n\r]+/g, ''));
                    } catch (e) {
                        console.error('cannot parse:')
                        console.error(slideshow.Slideshows);
                    }
                    if (!slides) return window.console && console.log('cannot get slides');

                    
                    
                    [].forEach.call(Object.keys(slides), function(k) {
                        var slidesToInsert = [];
                        [].forEach.call(slides[k], function(v, l) {
                            v.slideshowId = k;
                            v.slideId = l;
                            
                            if(!inSlideshow(v)) {
                                slidesToInsert.push(v);
                            }
                        });
                        theSlides = theSlides.concat(slidesToInsert);
                    });

                    $('.press-thumbs').html([].reduce.call(theSlides, function(m, v) {
                    		<!-- if (theSlides.length == 0) { return m; } -->
                        var src = imageUrlFix(v.src);
                        if (src.match(/cropfit/)) {
                            
                            return m + '<div class="thumb-image" data-slideshow-id="' + v.slideshowId + '" data-index="' + v.slideId + '"><img src="' + src.replace(/@w=[0-9]+/g, '').replace(/@h=[0-9]+/g, '').replace(/cropfit/g, 'cropfit@w=140@h=140') + '" data-uuid="' + v.uuid + '"></div>';
                        } else {
                            return m + '<div class="thumb-image" data-slideshow-id="' + v.slideshowId + '" data-index="' + v.slideId + '"><img src="http:\/\/f.edgesuite.net/imagecache/scalecrop-140x140-auto/' + src + '" data-uuid="' + v.uuid + '"></div>';
                        }
                    }, ''));

                }

            </script>

        

    

</body>
</html>

































