<!DOCTYPE html>
<!--[if lte IE 6]><html class="ie6 ie67 ie678" lang="en"><![endif]-->
<!--[if lte IE 7]><html class="ie7 ie67 ie678" lang="en"><![endif]-->
<!--[if IE 8]><html class="ie8 ie678" lang="en"><![endif]-->
<!--[if gt IE 8]><!--><html lang="en" itemscope itemtype="http://schema.org/WebPage"><!--<![endif]-->
<head>
	<!-- Sun, 31 Dec 2017 21:50:17 PST -->

	<meta charset="utf-8">

	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="robots" content="NOODP,NOYDIR">
	<meta property="og:locale" content="en">

	
<title> Time for Celebration: Scientology Honors Year of Record Growth and Welcomes a 2018 Full of Potential   </title>
<meta name="description" content="Thousands joyously ring in the New Year and reflect on a run of unbridled achievements in the name of a better world.">

	

    
    

    <meta property="og:url" content="http://www.scientologynews.org/press-releases/new-years-2018.html" />
    <meta property="og:site_name" content="Scientology News" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content=" Time for Celebration: Scientology Honors Year of Record Growth and Welcomes a 2018 Full of Potential   " />
    <meta property="og:description" content=" Thousands joyously ring in the New Year and reflect on a run of unbridled achievements in the name of a better world.   " />
    <meta property="og:image" content="https://files.akamaized.net/imagecache/cropfit@w=860@cr=423,305,2748,1546@qa=85/data/www.scientology.org/files/grand-opening/amsterdam/event/scientology-amsterdam-wide-ribbon-pull_04C9107_en.jpg?_=vRzPUckK" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@scientology" />
    <meta name="twitter:title" content=" Time for Celebration: Scientology Honors Year of Record Growth and Welcomes a 2018 Full of Potential   " />
    <meta name="twitter:description" content=" Thousands joyously ring in the New Year and reflect on a run of unbridled achievements in the name of a better world.   " />
    <meta name="twitter:image" content="https://files.akamaized.net/imagecache/cropfit@w=860@cr=423,305,2748,1546@qa=85/data/www.scientology.org/files/grand-opening/amsterdam/event/scientology-amsterdam-wide-ribbon-pull_04C9107_en.jpg?_=vRzPUckK" />

    <meta property="fb:app_id" content="569385363168364" />
    <meta property="fb:admins" content="633862040" />


	
<link rel="stylesheet" type="text/css" href="/theme/css/_combined_bs.css?_=vRzPUckK">


<link rel="stylesheet" href="/theme/css/banner-external.css?_=vRzPUckK">



<style type="text/css">
.big-right-siderbar {
	 display: none;
}
</style>
<script type="text/javascript">var galleryId = "new-years-2018"</script>


    <link rel="stylesheet" href="/theme/owlcarousel2/assets/owl.carousel.css?_=vRzPUckK">
    <link rel="stylesheet" href="/theme/licon/licon.css?_=vRzPUckK">
    

    
    <link rel="stylesheet" href="/authoring-theme/photoswipe/photoswipe.css?_=vRzPUckK">
    <link rel="stylesheet" href="/authoring-theme/photoswipe/default-skin.css?_=vRzPUckK">

    <script src="/authoring-theme/js/slideshows-editable.js?_=vRzPUckK"></script>
    <script src="/authoring-theme/photoswipe/photoswipe.js?_=vRzPUckK"></script>
    <script src="/authoring-theme/photoswipe/photoswipe-ui-default.min.js?_=vRzPUckK"></script>


	
<link rel="stylesheet" href="/theme/css/banner-external.css?_=vRzPUckK">


	<script>
	
	var _gcui_env = 'livesite';
	var globaldata_domain = 'gd.edgesuite.net';
	var globaldata_domain2 = 'gd.edgesuite.net';
	var globalLang = "en";
	var _gcui_file_url = 'http:\/\/f.edgesuite.net'; 
	var _gcui_sd_url = '//sd.edgesuite.net';

	
	var _gcui_loglevel = 'fatal';

	
	var _gcui_otherText = 'Other';
	var _gcui_selectElem = '<option value="">Select…</option>';
	var _gcui_otherSpecifyText = 'Other (Specify)';
	var _gcui_campaignName = 'Scientology';
	var _gcui_requiredText = 'gcui_dynaform:field_needs_to_be';

	
	var _tr = _tr || [];
	</script>
</head>
<body class="context-livesite locale-en path-press-releases path-press-releases-new-years-2018_html path-press-releases-new-years-2018">

<!--[if lte IE 7]>
<style>
#old_browser { width: 100%; font-size: 13px; background: #f1eca4; height: 35px; font-family: Arial, Verdana, sans-serif; margin: 0; box-sizing: content-box; }
#old_browser .warn { color: #e85c17; font-size: 25px; padding: 0 15px; width: 60px}
#old_browser .msg { padding-right: 10px; }
#old_browser .link { text-align: right; padding-right: 10px; }
#old_browser .link a { color: #e85c17; }
#old_browser .msg-ie { display: none; }
</style>

<table id="old_browser" border="0" cellpadding="0" cellspacing="0">
    <tr>
        <td class="warn"><img width="27" height="22" src="/theme/images/ie-warning-symbol.gif"/></td>
        <td class="msg">Your browser <span class="msg-ie msg-ie6">(Internet Explorer 6)</span> <span class="msg-ie msg-ie7">(Internet Explorer 7)</span> is out of date. It has known security flaws and may not display all features of this and other websites.
        </td>
        <td class="link"><a target="_blank" href="http://browser-update.org/update-browser.html">Learn how to update your&nbsp;browser&nbsp;»</a></td>
    </tr>
</table>
<![endif]-->

<!--[if IE 6]>
<style>
#old_browser .msg-ie.msg-ie6 { display: inline; }
</style>
<![endif]-->
<!--[if IE 7]>
<style>
#old_browser .msg-ie.msg-ie7 { display: inline; }
</style>
<![endif]-->









<!-- external_nav.html -->
<div id="external" class="external">
	<div class="container">
		<nav class="external-links">
			<ul>

				<a href="http://www.lronhubbard.org/"><li>L&thinsp;Ron&thinsp;Hubbard.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.scientologyreligion.org/"><li>ScientologyReligion.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.freedommag.org/"><li>Freedom&thinsp;Mag.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
				<a href="http://www.scientology.org/"><li>Scientology.org</li>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</a>
			</ul>
		</nav>
		<nav class="external-language-selector" style="display: none">
			<div>
				<a class="selector"><span>en</span> Language <span>
<svg class="svg-arrow arrow-svg-right" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMidYMid" width="12" height="12" viewBox="0 0 18 19"><path d="M18.006,18.997 C18.006,18.997 8.261,9.500 8.261,9.500 C8.261,9.500 18.006,0.003 18.006,0.003 C18.006,0.003 9.740,0.003 9.740,0.003 C9.740,0.003 -0.006,9.500 -0.006,9.500 C-0.006,9.500 9.740,18.997 9.740,18.997 C9.740,18.997 18.006,18.997 18.006,18.997 Z" id="path-arrow" class="cls" fill-rule="evenodd"/></svg>
</span></a>
			</div>
				<ul>
					
				</ul>
		</nav>
	</div>
</div>
<!-- /external_nav.html -->





<div id="outer_shell">
	<div id="shell">

		
<div id="banner" class="container" style="padding-left: 40px; padding-right: 0;">
    <div id="banner_inner_table" class="row">
        <div itemscope itemtype="http://schema.org/Brand" id="banner_logo" class="col">
            
<style>

#shell #banner_logo {
    width: 576px;
}

#header_and_content_container {
    position: relative;
}

#banner_inner_table {
    table-layout: auto;
}

#banner_logo img.light-logo {
    top: 3px;
    left: 3px;
}

@media (max-width: 767px) {

     

    #outer_shell #shell .logo-holder {
        width: 100%;
        height: 0;
        padding-bottom: 10%;
    }
     #outer_shell #shell #banner {
        overflow: visible;
        height: auto !important;
    }
    #outer_shell #shell #banner_logo {
         
        padding-top: 2%;
        height: auto;
        position: relative;
        padding-bottom: 0;
    }
    #content {
        background: rgba(255, 255, 255, 0.8);
    }
    #outer_shell #shell {
        padding-top: 11% !important;
    }
}

@media (max-width: 700px) {
    #outer_shell #shell {
        padding-top: 12% !important;
    }
}

 

@media (max-width: 767px) {
    .banner-open #outer_shell #shell #banner {
        z-index: 503;
        overflow: hidden;
    }
     
}

@media (max-width: 500px) {
     
}

.s-double-tri {
    top: -23px;
    position: absolute;
    left: -29px;
}

@media (max-width: 768px) {
    #banner_inner_table {
        display: block;
    }
}

@media (max-width: 991px) {
    #shell #banner_logo img.light-logo {
        max-width: 450px !important;
    }
    #shell #banner_logo img.s-double-tri {
        max-width: 77px !important;
    }
    #banner_logo {
        padding-bottom: 10px;
    }
}

@media (max-width: 860px) {
    #banner_inner_table {
        display: block;
    }
    #banner_logo img {
        margin: 0;
    }
    #shell #banner_logo img.light-logo {
        max-width: none !important;
        top: -13px;
    }
}

@media (max-width: 767px) {
    #outer_shell #shell #banner_logo img.light-logo {
        width: 100%;
        top: -4px;
        left: 0;
        padding-right: 32px;
    }
    #outer_shell .gcui-responsive-dropdown-toggle {
        display: block;
    }
    .banner-open #shell .light-logo {
        opacity: 1;
    }
    .banner-open #outer_shell #shell #banner {
        background: rgba(0, 0, 0, 0.9);
    }
}

.banner-open #shell .s-double-tri {
    display: none;
}

@media (max-width: 400px) {
    #shell .s-double-tri {
        display: none;
    }
    #outer_shell #shell #banner {
        padding-left: 19px !important;
    }
}


</style>


<a href="/" class="logo-holder">
    
    <img itemprop="logo" class="s-double-tri" src="/theme/images/scientology-symbol.svg">
    <img itemprop="logo" class="light-logo" src="/theme/images/scientology-newsroom-logo.svg">
        
</a>

        </div>
        <div id="banner_tool" class="col w100">
            <style>

#banner_tool a {
  color: #888;
  font-size: 10px;
  font-weight: bold;
}


#search_box {
    max-width: 320px;
    width: 65%;
    padding: 3px 12px 3px 12px;
    border: 1px solid silver;
    font-size: 16px;
    height: auto;
    box-shadow: none;
    border-radius: 0;
    margin-top: -4px;
}

[dir=rtl] #search_box {
    float: left !important;
}

.search-label {
    color: #666;
}

@media (max-width: 860px) {
    #banner_tool {
        display: none;
    }
}

#search_form {
    position: relative;
    margin-top: 0 !important;
    margin-bottom: 0 !important;
}

#search_form:after {
    content: "\e003";
    position: absolute;
    right: 10px;
    top: 3px;
    color: #999;
    font-family: 'Glyphicons Halflings';
    -webkit-font-smoothing: antialiased;
    font-size: 1.5em;
}

[dir=rtl] #search_form:after {
    left: 10px;
    right: auto;
}


#search_form.filled:after {
    content: "";
}



#banner_tool > .bs.pt1 {
    padding-top: 5px;
}

@media (max-width: 991px) {
    [lang="en"] .en-prim-nav-smaller-item {
        width: auto;
    }
    #banner_tool {
        font-size: 9px;
        padding-top: 2px;
    }
    #search_box {
        padding: 1px 10px 1px 5px;
    }
    #search_form {
        margin-bottom: 5px;
    }
    .primary-menu {
        table-layout: auto;
    }
}

</style>

<div class="bs pt1">

    
    

    <form class="mt2 mb1" role="form" id="search_form">
        <input type="search" class="form-control pull-right ml1" id="search_box" value="" placeholder="SEARCH">
        
        <br clear="all">
    </form>

</div>




        </div>
    </div>
</div>
<style>

#shell .primary-menu li a {
    font-size: 11px;
}

#shell .primary-menu > li > a {
    padding: 5px;
    color: rgb(50, 97, 136);
}

#shell .primary-menu > li:hover > a {
    color: rgb(255, 255, 255);
}

#shell .primary-menu li.parent ul {
    overflow: visible;
}

.primary-menu li.parent li.parent {
    position: relative;
}

.primary-menu > li.parent ul > li.parent ul {
    opacity: 0;
    left: 99%;
    top: -30px;
     
    pointer-events: none;
}

.primary-menu > li.parent:hover ul > li.parent:hover ul {
    opacity: 1;
     
    pointer-events: all;
}

.nice-menu-wrapper .row {
    display: table;
}

.nice-menu-wrapper .row:after,
.nice-menu-wrapper .row:before {
    display: none;
}

.nice-menu-wrapper .row > *,
.nice-menu-wrapper .col {
    display: table-cell;
    vertical-align: middle;
}

</style>

<div class="content nice-menu-wrapper container">
    <ul class="primary-menu flat row js-menu-behavior">

        <li class="parent col">
              <a href="/quick-facts/scientology.html">Quick Facts</a>
              <ul>
                <li><a href="/quick-facts/scientology.html">Scientology</a></li>
                <li><a href="/quick-facts/dianetics.html">Dianetics</a></li>
                <li><a href="/quick-facts/l-ron-hubbard.html">L.&nbsp;Ron&nbsp;Hubbard</a></li>
                <li><a href="/quick-facts/religious-technology-center.html">Religious Technology Center (RTC)</a></li>
                <li><a href="/quick-facts/church-of-scientology-international.html">Church of Scientology International</a></li>
                <li><a href="/quick-facts/celebrity-centre.html">Church of Scientology Celebrity Centre International</a></li>

                <li class="parent">
                    <a href="/quick-facts/scientology-volunteer-ministers.html">Social Betterment Campaigns</a>
                    <ul>
                        <li><a href="/quick-facts/scientology-volunteer-ministers.html">Scientology Volunteer Ministers</a></li>
                        <li><a href="/quick-facts/applied-scholastics.html">Anti-Drug Campaign</a></li>
                        <li><a href="/quick-facts/human-rights-scientology.html">Human Rights</a></li>
                        <li><a href="/quick-facts/community-outreach-actions.html">Community Outreach</a></li>
                    </ul>
                </li>

                <li class="parent">
                    <a href="/quick-facts/association-for-better-living-and-education.html">Association for Better Living and Education</a>
                    <ul>
                        <li><a href="/quick-facts/association-for-better-living-and-education.html">ABLE International</a></li>
                        <li><a href="/quick-facts/drug-prevention.html">Applied Scholastics International</a></li>
                        <li><a href="/quick-facts/criminon.html">Criminon</a></li>
                        <li><a href="/quick-facts/narconon.html">Narconon</a></li>
                        <li><a href="/quick-facts/the-way-to-happiness.html">The Way to Happiness Foundation</a></li>
                    </ul>
                </li>

            </ul>
        </li>

        


        <li class="col">
            <a href="/press-releases/">Press Releases</a>
        </li>
        <li class="col en-prim-nav-smaller-item">
            <a href="/stats.html">Statistics</a>
        </li>
        <li class="col">
            <a href="/image-gallery/">Photo Gallery</a>
        </li>
        <li class="col">
            <a href="/faq/frequently-asked-questions-introduction.html">Frequently Asked Questions</a>
        </li>
        <li class="col en-prim-nav-smaller-item">
            <a href="/contact">Contact</a>
        </li>
    </ul>
</div>









<style>

 

.banner-open .banner-toggle {
    background: url(/theme/images/home-mobile-trigger-open-xparent.png) center no-repeat;
    z-index: 512;
    position: fixed;
     
}

:lang(en).banner-open .banner-toggle {
    z-index: 504;
     
}

.banner-toggle {
    font-size: 20px;
    position: absolute;
    top: 2%;
    right: 10px;
    margin: 0 10px 0 0;
    background: url(/theme/images/home-mobile-trigger-xparent.png) center no-repeat;
    width: 48px;
    height: 48px;
    cursor: pointer;
}

@media (max-width: 580px) {
    .banner-toggle {
        top: 1%;
    }
}

@media (max-width: 520px) {
    #shell .banner-toggle {
        width: 36px;
        height: 36px;
        background-size: cover;
        top: 1.5%;
    }
}

@media (max-width: 400px) {
    #shell .banner-toggle {
        top: 0.5%;
        width: 32px;
        height: 32px;
    }
}


:lang(en) .banner-toggle {
    margin: 0 0 0 10px;
    background: url(/theme/images/home-mobile-trigger-xparent-new.png) center no-repeat transparent;
}

[dir="rtl"] .banner-toggle {
    margin: 0 0 0 10px;
    right: auto;
    left: 0;
}

 

#banner_mobile {
    text-align: right;
}

#banner_fixed_holder {
    position: fixed;
    top: 66px;
    bottom: 0;
    left: 0;
    right: 0;
    z-index: 502;
}

:lang(en) #banner_fixed_holder {
    top: 0;
    padding-top: 66px;
    -webkit-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    -moz-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    -o-transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
    transition: position .1s cubic-bezier(0.165, 0.840, 0.440, 1.000) .1s;
}

@media (max-width: 500px) {
    :lang(en) #banner_fixed_holder {
        padding-top: 36px;
    }
}

#banner_tool_inner_mobile .dark-logo {
    display: none;
}

.banner-open #banner {
    position: fixed !important;
    top: 0;
}

</style>

<div id="banner_mobile_open_overlay"></div>

<div id="banner_mobile">
    <div class="banner-toggle gcui-responsive-dropdown-toggle"></div>

    <div id="banner_fixed_holder" class="gcui-responsive-dropdown">
        <div id="banner_tool_inner_mobile">

          

            <ul class="flat mobile-menu primary-menu-like">

                <li class="parent mobile-menu-touchable">
                    <a href="/quick-facts/scientology.html">Quick Facts</a>
                    <ul>
                        <li><a href="/quick-facts/scientology.html" class="menu-link title">Scientology</a></li>
                        <li><a href="/quick-facts/dianetics.html" class="menu-link title">Dianetics</a></li>
                        <li><a href="/quick-facts/l-ron-hubbard.html" class="menu-link title">L.&nbsp;Ron&nbsp;Hubbard</a></li>
                        <li><a href="/quick-facts/religious-technology-center.html" class="menu-link title">Religious Technology Center (RTC)</a></li>
                        <li><a href="/quick-facts/church-of-scientology-international.html" class="menu-link title">Church of Scientology International</a></li>

                        <li class="parent mobile-menu-touchable">
                            <a href="/quick-facts/scientology-volunteer-ministers.html">Social Betterment Campaigns</a>
                            <ul>
                                <li><a href="/quick-facts/celebrity-centre.html">Scientology Volunteer Ministers</a></li>
                                <li><a href="/quick-facts/drug-prevention.html">Anti-Drug Campaign</a></li>
                                <li><a href="/quick-facts/human-rights-scientology.html">Human Rights</a></li>
                                <li><a href="/quick-facts/community-outreach-actions.html">Community Outreach</a></li>
                            </ul>
                        </li>

                        <li class="parent mobile-menu-touchable">
                            <a href="/quick-facts/association-for-better-living-and-education.html">Association for Better Living and Education</a>
                            <ul>
                                <li><a href="/quick-facts/association-for-better-living-and-education.html">ABLE International</a></li>
                                <li><a href="/quick-facts/drug-prevention.html">Applied Scholastics International</a></li>
                                <li><a href="/quick-facts/criminon.html">Criminon</a></li>
                                <li><a href="/quick-facts/narconon.html">Narconon</a></li>
                                <li><a href="/quick-facts/the-way-to-happiness.html">The Way to Happiness Foundation</a></li>
                            </ul>
                        </li>

                    </ul>
                </li>

                <li><a href="/press-releases/">Press Releases</a></li>
                <li><a href="/stats.html">Statistics</a></li>
                <li><a href="/image-gallery/">Photo Gallery</a></li>
                <li><a href="/faq/frequently-asked-questions-introduction.html">Frequently Asked Questions</a></li>
                <li><a href="/contact">Contact</a></li>

								<hr>

								<li><a href="http://www.scientology.org/videos.html">Video Channel</a></li>
								<li><a href="http://www.freedommag.org/">Freedom Magazine</a></li>
								<li><a href="http://www.scientologyreligion.org/">ScientologyReligion.org</a></li>
								<li><a href="http://www.scientology.org/">Scientology.org</a></li>


                <li class="open-mover-last"></li>

                

            </ul>

        </div>

        <div id="banner_search_mobile">

            <input id="banner_mobile_search" type="search" placeholder="Search for ..." value="">



            <style>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</style>

        </div>

    </div>

</div>





		

		

		<div id="header_and_content_container">

			

			

			<div id="breadcrumb">
<style>

.breadcrumb {
    font-size: 14px;
    background: none;
    padding-left: 1px;
}

@media (max-width: 767px) {
    #breadcrumb {
        display: none;
    }
}

</style>





    <!-- no breadcrumb elements found, no breadcrumb for this page -->






</div>

			

			
			<div id="content_container" class="bs container has-rightsidebar">

				
				<article id="content" class="row">

					<main
						
						class="main editable-content-outer col-xs-24 col-md-18"
						
						>

						



<script id="slide_proto" type="x-slide">
    <!-- FIXME imagecache -->
    <div class="image-slider-slide" data-slide-uuidd="[[slideUuid]]"  data-slide-id="[[i]]" style="background-image: url([[image]])">
        <span>[[caption]] <i class="copyright">©&#160; 2017 &#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i> </span>
        <div class="shadow"><div class="download-icon">
            <span class="download-bubble">
                <u>[[downloadCaption]]</u>
                <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">©&#160;2017&#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i>
                <br>
                <a href="[[image]]?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
            </span>
        </div></div>
    </div>
</script>

<script id="big_slide_proto" type="x-slide">
    <div class="image-slider-slide" data-slideshow-id="[[slideshowId]]" data-slide-id="[[i]]" data-innerslide-id="[[j]]" style="background-image: url([[image]])">
        <span><b>[[caption]] <i class="copyright">©&#160; 2017 &#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i></b> </span>
        <div class="shadow"><div class="download-icon">
            <span class="download-bubble">
                <u>[[downloadCaption]]</u>
                <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <i class="copyright">©&#160;2017&#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i>
                <br>
                <a href="[[image]]?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
            </span>
        </div></div>
    </div>
</script>



<script>


function imageUrlFix(url) {
    return url
        .replace(/http:.*www.scientologynews.org\/files/, 'data/www.scientologynews.org/files/')
        .replace(/http:.*?nr[.]edit[.]fir[^/]*?org[^/]*?files/, 'data/www.scientologynews.org/files/')
        
        .replace(/http:.*?f.edit.firechrome.org.*?blob/, 'blob/')
        .replace(/http:.*blob.edgesuite.net/, 'blob');
}

</script>



						
<div class="bs article">
	<div class="immed-rel">
		FOR IMMEDIATE RELEASE
	</div>

	<h1 class="title">Time for Celebration: Scientology Honors Year&nbsp;of Record Growth and Welcomes a&nbsp;2018 Full of&nbsp;Potential</h1>
	

	<div class="share-alike">
		
		<span class="address">LOS ANGELES, CALIFORNIA</span> &bull; <span class="date">NEW YEAR’S 2018</span>

		<script>
			var addthis_config = {
				username: 'ra-59e5a31fc4efcdd1',
				data_ga_tracker: null,
				data_track_clickback: false
			};
			var _gaq = _gaq || [];
			_gaq.push(function () {
				addthis_config.data_ga_tracker = _gat._getTrackerByName();
			});
		</script>

		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59e5a31fc4efcdd1" defer async></script>

		<div class="addthis_toolbox addthis_default_style addthis_32x32_style pull-right">
			<a class="addthis_button_preferred_1"></a>
			<a class="addthis_button_preferred_2"></a>
			<a class="addthis_button_preferred_3"></a>
			<a class="addthis_button_preferred_4"></a>
			<a class="addthis_button_compact"></a>
		</div>
	
		<div class="pdf-progress-overlay hidden">
			<div class="sk-fading-circle">
			  <div class="sk-circle1 sk-circle"></div>
			  <div class="sk-circle2 sk-circle"></div>
			  <div class="sk-circle3 sk-circle"></div>
			  <div class="sk-circle4 sk-circle"></div>
			  <div class="sk-circle5 sk-circle"></div>
			  <div class="sk-circle6 sk-circle"></div>
			  <div class="sk-circle7 sk-circle"></div>
			  <div class="sk-circle8 sk-circle"></div>
			  <div class="sk-circle9 sk-circle"></div>
			  <div class="sk-circle10 sk-circle"></div>
			  <div class="sk-circle11 sk-circle"></div>
			  <div class="sk-circle12 sk-circle"></div>
			</div>
		</div>
	</div>
</div>


<div id="editable_body_holder" class="editable">
	<p style="margin-left: 5%; margin-right: 5%; margin-bottom: 20px;"><em>Thousands joyously ring in the New Year and reflect on a run of unbridled achievements in the name of a better world.</em></p>

	
    <p>The atmosphere was electric and the anticipation almost tangible as a record number of Scientologists gathered in the Shrine Auditorium for the live Scientology New Year’s celebration. The occasion marked the close of a miraculous 2017—it was most certainly time to celebrate a season of realizing expectations, achieving targets and, naturally, setting new ones.</p>


    <gallery filter="event"></gallery>
    
	<p>“Yes, tonight’s the night we ring in a New Year and ring out an old,” declared Mr. David Miscavige, the ecclesiastical leader of the Scientology religion. “So, while others tell tales of Father Time, the Lord of Time, time immemorial, time inconceivable, time after time, and, ‘just in the nick of time’—well, we are the exception to the rule that ‘time waits for no one,’ if only for the fact time is always on our side. So, while everyone else has a ‘devil of a time’ comprehending who we are, in light of all we accomplished in the last twelve months—this, my friends, is <em>show time!”</em></p>
	<p>And just like that, Mr. Miscavige set the stage for a majestic celebration that pulsed with excitement as visual highlights of achievements rolled out minute by&nbsp;minute. Highest ever after highest ever accomplishments underscored an unparalleled year. Further headlines spotlighted the Church’s renowned international humanitarian efforts as well as a breathtaking review of the over half-million square feet of new churches dedicated in the past year. The run of glorious Grand Openings across 2017, include:</p>


    <hr class="parahr">
    
	<ul>
		<li>The January 21 dedication of a new Church for one of Scientology’s oldest congregations in the great southern hemisphere capital of <a class="auckland-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-auckland-new-zealand.html">Auckland, New Zealand</a>.</li>
		<li>The March 19 inauguration of North America’s largest Church of Scientology in the heart of the <a class="valley-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-valley.html">San Fernando Valley</a>.</li>
		<li>The April 29 grand opening of an imposing seven-story Church on US Highway 1, in <a class="miami-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-miami.html">Miami’s Coconut Grove</a>.</li>
		<li>The May 27 dedication in Denmark of a historic landmark and new <a class="denmark-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-denmark.html">Church of Scientology on Copenhagen’s</a> famous walking street.</li>
		<li>The October 14 ribbon cutting of a new <a class="dublin-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-dublin.html">Church and Community Centre</a> dedicated to offering Scientology-sponsored programs and providing a hub for civic activities and events to strengthen communities across Dublin and all of Ireland.</li>
		<li>Just one week later, the October 21 grand opening of <a class="birmingham-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-birmingham.html">Birmingham’s</a> new Church of Scientology—a fully-restored historic landmark on a six-acre estate in the heart of the Midlands.</li>
		<li>And, the following weekend, the October 28 inauguration of a prominent new <a class="amsterdam-opening" href="https://www.scientology.org/scientology-today/church-openings/grand-opening-amsterdam.html">Church of Scientology on Amsterdam’s “Knowledge Mile.”</a></li>
	</ul>


    <hr class="parahr">
    
	<p>This unrelenting wave of expansion generated continuing recognition of the religion in nations around the globe. Indeed, crowning a 2017 of immense achievement, Mr. Miscavige announced to the roaring crowd, an epic accomplishment and one coming in the wake of religious recognitions in the Republics of Macedonia and <a class="mv2017 colombia-recognition" href="https://www.scientology.org/scientology-today/events/maiden-voyage-2017.html#slide52">Colombia</a>. Because, on October 30, 2017, the nation of Mexico awarded the Church of Scientology full religious recognition—a landmark triumph for Scientology and religious freedom.</p>
	<p>Punctuating the evening’s announcements and presentations was a cross-cultural carte du jour of L.&nbsp;Ron Hubbard’s Technology stimulating cultural resurgence in myriad nations:</p>
	<ul>
		<li><strong>Association for Better Living and Education (ABLE)</strong>—where secular and charitable programs deliver strategies designed to curb and eradicate drug addiction, illiteracy and crime. In East Sussex, England, where a prestigious boarding school used their nationally accredited syllabus, founded upon L.&nbsp;Ron Hubbard’s Study Technology, to garner test scores 70 percent above countrywide averages and inspire a new generation of British thinkers. In Tegucigalpa, Honduras, where a government minister employed <em><a href="http://www.thewaytohappiness.org/">The Way to Happiness</a></em> and its 21 precepts of universal morals in 2,000 of the world’s most violent schools, after which the country saw a 20 percent drop in crime. And in continental Europe, where across a network of 20 rehabilitation centers, Narconon has salvaged some 40,000 from addiction.</li>
		<li><strong>World Institute of Scientology Enterprises (WISE)</strong>—Included in this year’s tales of L.&nbsp;Ron Hubbard’s Technology for prosperity at work is a central Florida executive who used administrative tools to streamline exhilaration into the fastest-growing adventure parks in America. In similar fashion, a South African entrepreneur applied LRH Admin Tech to a set of dormant granite mines, generating expansion of 40 times over in just three years and supplying the highest quality granite to more than 750 international corporations. And then there’s the Japanese CEO who used organizational skills for harvesting, quality control and even packaging some 77 green tea products, processing over eight million pounds of tea and thereby creating the number one green tea company in the world.</li>
		<li><strong>International Hubbard Ecclesiastical League of Pastors (I HELP)</strong> and <strong>Scientology Missions International (SMI)</strong>—The advanced guard of Scientology on behalf of humanity. Featured success stories included an Indian practitioner who formed a multi-faith group of students to ultimately reach over 200,000 Sikhs, Muslims, Hindus and Christians with <em>Dianetics: The Modern Science of Mental Health</em>. In Quito, Ecuador, amidst a cocaine corridor turning six-year-olds into users, one mission Executive Director partnered with National Police and thereby blanketed her city with Scientology-sponsored humanitarian programs, ultimately reaching 40 percent of the nation. Finally, there were three striking new missions of Scientology dedicated over the past few months in Louisiana, USA; <a href="http://www.scientologynews.org/press-releases/dedicating-the-new-ideal-mission-of-scientology-of-senigallia-italy.html">Senigallia, Italy</a> and Taichung, Taiwan, each of which have expanded five times over since grand opening.</li>
	</ul>

	<p>A record number of Power Field Staff Members (FSMs) from 37 nations were also honored for having escorted at least 100 people onto and up the Bridge to Total Freedom. This year further saw an unprecedented four individuals achieve the status of Elite FSM, recognizing their achievement of having helped 1,000 people onto and up the Bridge.</p>
	<p>With a finale full of flashing lights, bursts of confetti and leaping melodies—the curtain fell both on a stellar celebration and an all-star 12 months for the religion that could barely be packed into a single night. If 2017 is any indication, it’s no surprise that Scientologists across the globe are already anticipating a 2018 set to shatter all previous expectations.</p>


</div>
<script src="/theme/tags/press-release-gallery.tags.html" type="riot/tag"></script>


						

					</main>

					

					
					<aside id="sidebar_right" class="col-xs-24 col-md-6">
						


	

	

	<h3 class="press-release-right">
	Media Relations
	</h3>

	<a class="gray-bg-link" href="/contact">PRESS INQUIRIES ></a>

	<h3 class="press-release-right press-release-bordered">Media & Downloads</h3>

	<div class="press-thumbs">
		<pressthumbs></pressthumbs>
	</div>

	<br><br><br>

	<div class="shadow">
		<div class="gray-bg-link download-icon">
			<span class="download-bubble">
				<input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <i class="copyright">©&#160;2017&#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i>
				<br>


				

				<a href="http://f.edgesuite.net/zip/H4sIAAAJbogC_8Rb227bzHZ-lWmuWoBKSJ0VoEBpiba4o4MhycnOLopgTI6k2aZIlQcr2kWBXPf6v-gGdgG_QF_CfZM8Sb-1hpLl_HLyR7_d3igKRYkz6_Ct71tr_M__9kqvFq_evnqjV3KhAhks1ZsgTdZznf9TkP6jbdValtOs4sVut96EMpdvNpvN6yzQKs6TKFlsXyfp4s1cRyp7E2-rttN-o27x2ZuDWyqx2lS2SqZZhT-r0G2fHKfbaNiv_7xevLJeLdKkWGMd_Pmrf7d-sK5mvWrZVrVatS2n1Wo-68IqobzVYWWlswBvFqqykdFNEn-ym916vdEoFxyqLEj1OtdJjGUO09eiR18Tw93XLCFEdyl1upKxSOYiXypxlsg0FBMV6YVOikzMVLCMeSWii8er1BK5vFEZ35zl2LnIExHJIg6WfG2kNuIj1vv1y18zEahIXaeSliDmSSpo8a9_3pZOG97tNKxatVGznHa188LW1KH6ZDe6HTzzqC1n2Of04Vef3rMQMmerTJepjpVwi1DnSaqLldCxGCSZcOMF7s9EqoJkEeu_4K0UTrWySuJ8KdYq1UnIvknVSsUhuSQrgkBluC8ORRGv8U0VkmtCoT6vZZztjE3PTY0j4xOMjuBtVK1qp-pYTr1pv6jJP9nVbqPTrh219tcvf_uoMsRdEuvFMmcj0974fzDxBtvU8YIsKveuYOvw5aTIBcV3FFpfv_yXCFUQyRTGOpoQ9LsqCLAhLbNcBzISkZKhSnf5cej2vXEFljhNLLFZwhQiwX0plqiiCLlCzsV3zyVdFTO9Kp8ySFJ2bHkFr0KvVmqF6JDR7kIcJHGg9K28jnY3yTmSkN9atEcLz_7PPxdZTts3VglueLG4A6b6-uWXDRZikZWwbbPBz4Fi41LqcpQUEX2CWMWP8VM2UucZR1GciCRWMN1fhZ7jbbTdB9dcBnm5UERjtJFbbBWWLlKRIYVeiwebwPXpFr8jVJQpsZQU5XhWqG51RKuVu_WKIFkhpJeIdXLeZpmUK7dogxG7nO6Hbel6QLdHOlvCoaUBIjhO5Nj0rRKcRRlskC81ImiFtafwX4j3WLLIlsmGH_x3iIwTYMluO1bNqaLyOE3LqXWc500SCbRQ8H8JSK1uq1NrnVaN6k7Latp1y2lUm1bVbndeOJ1RiBr1-mlrdWpVq1G3qu0GSqdTf2bkWakQ8Fvh0mVs6jQrlzJOnkL6VDHiZIlYFVTjEoH1IgXlNSELEJ7QCLiMZORMf0AIneUGpRGWOhWLQtEFKp-7WF2nyTwpcMdDIAPl82yHNmuKZdoC57pYR9JAO_6hLYlFqiTBwYl1tVFF7JKpnVobBbbVeUlTo55Wm8cRfsbARmZYSE1Vk_aOdW5wJb-_w__u70wFvb87KKGpzoiIJEKuYZmC7QxLLjXWYMxIdsRSWkCArWJnxYzOgK44Z4Bn69JtMN0GFXeHbd1lkcLbj_y55TUuC9AlnW95aSglC3WK5dsweLVhVWvVDr88M3KgXlTIKlqFWbBMIt5rRvHethvNo05wLy8HvtcT025_PHCnM787FRPv_r9nfX_0zh9diFnfu787v5pdTTzhj-i_4uodbOrHwqM4nRZZpj5bwosXEVcmifhGyJdM8pqYJWE6LSiJRJGpXWbEzJaA6VtKBBRnTWwm20aRvC6A1ZwjuFKsUV4Gr-_vJvi3X1xf4xc5Oad5EW4PuCqRBbGQaUylEkvAMxMsRbRsolQB7ETpiwIR4JfzdEsAKyRqFHxlUlbH2VqjXkoBA4uFwi8ZSoeIOEt1jkzF4nV8g1J_gv9bnTp0C5hVx67yywv4H_U4T5aIAuRNVvq-XT3q-7MJHEw-7o8vybmzMbu377mTmRif4_KodzVxp8bbM7UoAr2Q0Vpaop_EYZHKjNy9gEnTmFJPrHQM-IP5FWAt2cJ5gljzB7kl1_R3q-KUhLWRq1VHMJddG_grYo0fy0DAQIlklBFkQlHZ9g4bN0kaGe-vEnj4VicRPdhEV0bEA9DNEcO0yHgvkxuss_oQBiF8Qj8NY6xOSWToLavagg9b0Cf08gKOjGUKHkj6Di50qsdd6Ire5OoCGdt3z_yBP3Nn_ngkupOrqdujvB1P7u-8qwn5VwgXOyAFgeDOYccbg5MgtEt5rSOdG2MFLPhgylG5AFirWJAUkTk7GeVrkcoV-wY35HApYDUSXgEDEc1DhsGDtzAc0jkByNdtduE8TVZChqEO8tPEiVOrNV4SQDcoLWxucKXj5u6SfSuXbvcdMNPtDf2RP51NjNXd7mQ8nQp36E38rkv2ZlsijMV5hNoVSnBwFRQ5Qtzg4DFQk6FJIgKeW5LZCGtKnowcsIpIT6rPYNeyRCYdl3R-DjQG6FWopBHgypA2VqTEJ9Ib9pa7grIM5AmWb3Y6hvN26jV-eSnD11tHDQ9Mev9RDPzzGeEVwlp4f7x0R1OyO6rSdHw164MlnO8tPwVNWwp3TvsFbYIbFHAmVlApZYUUg0lfuGTtw3YH8QqRKZYbYUI9khwkgUq_InQjRborC7Dxg_TG7XWbVQVwDBBG5maBli9TpZhvmBKTFXj8lr5MTltC2lCl-tdCRsQudo_CMgCALM9i0WrY5GaAbFkxkXbpOjEBcEodateQPXXIfKdT45cX8mbNOU46Jt57_z050kXWjLq-N5oJqjn-6P6O-cZ4wtceWIYLZU615g8SBlcQk11vvHckGRJrheX-sjNQdqOjqKThnEHQnCoCPIXievtt3u0E8VKmt8Rc4oW1dwgBXArewkRcBjdywd2FuQG2VovIOCh5roj2JGER5IgQvKNeDd9JsaBYwK6wJAqVNfEaQ_bxrVIppArrCghjd6HxUOniYnVNvQik_v5p93ckHWS8PcH9VRvub5IAoDKGl-d1v16qaF1ZyxugmDTlq9Y6HgjDq8HMr5y7_qwvrkb-7CMlsz_q-ZTEY-wX-ccmUHNQ9JxBzI9DLXdMzTh_Tom642kSii3KdWUuNRCATcP-AllkdcAdD7oDX1ER9XPIPuFBvlVtU6-m-mYJbw6LLNIrvOlrkB4TVF3oEkQKkl9s6DGih_eK2PZbZjzDJES6GhURKHr-0BTJvpJRvjyl9jl2CwKZ-srAYnp5Xq9lK82uqjeOI3DPG_jvvQnTxauhC2e5Ex_52_cGl2I2Bvje341MIeS0Jb-sdJiZxg3yKJBUu4BcqIQkt4o0Zl2gP_NiKkkUZqaaoTam7GovKCTutTj0VzpjpPX2NbSHAAigCqnA5cBkOJGdMdqhwGUS6cB03ji_rqFQbhRnGMnBgBKcv3Gg9ioZyGOW0I-Vmk-m8O0D66EFfhM9gP77ux23NET1_s6A9SnksmrTDMGhDLXt-su4ufEUwxEj74PouR9GXGVJD5y5H8dXYgpuSSSSotsPEcWPJPKwdA7pJJnjzSQpqLM6SAoN6I4B3rsOeZmzUHYozbukNYoQORpzUJD6AgKnRESpufiHAqZuW6zqT9Hd1AMDdSQLWE67-UKp03CO27TrDbyzkiSWErpLWAeJNfVG_oU7GDDgubnwgRFbRjw3RNhRq6KboACa7vF37T5VMamzCOAYUPNbpPr6mj6K99ZN9c3OunMZaC5w-HgK9aW4xFRrJ9u43mnz5AsksWrXX8zC9lELX0zcUe8xJZy5_geXsOhgd3WzO4sFIRcOKve31JiTxaJID8Px-8buZ7riEvkWM6k3ZZHasX3GFWrySx0si3hxgjVrSH4CgJpTa1qo0M8udEJVSYmVUIfOtjuPmqE_SydgUafWIj1GrdvnHhrxWufZKvsEGVxrPdFLXOrsewO5OMnNFMO0AmjuBt63I1ZzVIoN3pxrFYVimss51Wv6LBN_fz4dZv8gllDCVBOoUwiFy-Sf2ksEZ-ATkSKW6tjUYkjWNA6iQsazurWZsKLqmanpLCEecA4iFyYrS1ybQdXjkd6cpilgG_pWhwW1Qcr-ZrgbwOYFE0gvIrGAFZp1gXftOafDFOZwNQ_LOIUzVttWvVG1ajYJwJbj_B-MEp7qeRwOAsMUTmfRFkRJxsNtGvHth3uw0pyZgRQLsLh1pg4Uc8HymPkJrQIXIp5L7WWdhd_X1HIHeeDOfAHdlbEbydhG0EEskj4HraTOF82o4Mpb7n7ih8BQTtZpSCar2gINaBAc1OvVl0ABGtJl5VDEPnHQZFv1DnC_VQMA1JrPrCe4H5WDPVL3iU9ntG3neKHlBqORTxlbPigimSImHkED__bTM_oNzylhABZwoHUsL5jGpwGpdUNiEBIXIISrrXA3JCI3OqbGsxkud-Vqfc0T2GsFG-1FHT0a780yPhdAGGowkJTR-UnTetuqNVuIknqj_QLBAfU7V1j9J7verdmtEw_FtFHDajbRr3qLX565W0qz8fICEi7hklZvPn2I4-ALJQPQuVYZHyoAHnDbBjHw52RLOcwCgXI7DhVuWvBIn_2ZoI7MI4SZwYElTdol-dIkvJnZcV-OpjJpQiCO7_HYjtVtRqNFHhCiLunwLZ0o8ONDzkEjjYXi4dUG4knGpkdAE4o59ZW4SVD2EFABDSbiDhqq0JybgI8OJBB2UYkDwiHuEJzlAYWHSfvXL7_onGOfVyUNGEZJckOZsiHRjBv5NIEQYcIdRjx2_8FG43b65PVJU3UjeZwGYM75OclDjM4oSB0Tmmm1OXFa3kGYggFX2ySw6z_msLIIbmjmVaGuXVhJ1pzbjwJ2f4sh45U1jErJhAL6lP6aTTx3ejXxemIAUjt0J-_ExDsbT0bw0JR7ZePB-ALq4dIbTVmtdftXk25fuLPxpXCvuu_oeyQnymc_KC9TOHm1olwtBQHpgb1mPj4CpVAmDP0TQotHtiQw6N1KpjfQ8IhIYh0ULjuoIxZ80ozUqtttoBqdQGo7PySTUbqkCMC_Sbw0_bzKtU7zZSi3FY4NRjIeR1eQafL6k93polzVj9rfH00vfaPV3IE48yezfs_9KA4l3Pn__MfMm4pLdzqzxOXEm3L7EiYvp6QD78LtsrrjPiO-0b86O3Mn5JMuiGK6kXyirhwKUIkIEuobx6gIGfJUEy7B4KUrDpksEQ9iomxhFKI4CwiX8IVIz9W3XjvnCWp6ihdaKCwdPsnYAWQ3f5iSt4AZtf1OJpQ3lB_tFMhBUrQB2rXjbcLRGG7YDVZQO6dIjcmFN53tQp-U9EFqwClD34NndnJ7CiV47k1G8NJYvIfe9j4SUZTQc1B_FP-HZivtTseLMm4UlUr64cgjjRTW0OYZaL8RhM98CI_afCB_7cZvrZUPldEcwpDQEkmsZaU8Ysi9qOO9-IF_4Y-vaOzfHV-M_MM2xcS7vDob-F0y8NDter3xiDsVsyfPSlCnc_dsOm0F-q0DzfVof9gxFIZh7Y-bHjbvTxlOOXWqHs2GTTzoh6H6OEZXWq70o0jlK_tAfRSjIBbOE61sFwa6QHgOxAdv0B0PPXEx8bzZVAx9d-hz0B5g9TcBayw6lAvq9wA3Tdv_eFjSwjKenYdJYvqkBhJg-rlRlVyZb5OoAHMGV8lWu5NHoMOQPGaAZLrStNf_lwgNcNvq-vcEaBe2G579IB7pjCLRcxLVRGgegu7guWYyTQaaqHVxHcEL-JluucJT4NNxTo9IwDlV1UcxWV47HpXg5rX6cUXUc0f-tC-oeX_Rn70V1KT3PtzfHQ9Df3p_R0zj_o7Mi8sThHOXiEbfvfBGfHD8mJEfM4pUgQOE0e60OGsbw5CTIjKGxZ1L2M20zUBcSXnRqdsl4iM_bThSs5p10LZGs_GbuNvqllnDoY0peSDiwqySKXLHfM6mbdu1yVHbXo0G_tCfgaj1xxP_T-PR9C2DpjhH4n_wRz06ODN0_R4s9378ERYESxjREGXqTj5SNLuXU9A9dzSFrXvEIpyqGI5Hs_6Um--_Rohqh4bacXlIJt0-4gZl35JbS7wPLnGos7F4n2zpzH6mgBpQGtFDwHclhZKiAUeS8vBiKol_DIrgpMivUqvdISINEueAZv1GdPjhX2VoefDfFtGFhm0_weHcqbhwBy6Q2HvnETEzjO2j5074XNOv5lfE3tzee3fUpRHHt4c52VjNRnmaaCcBeUBFXb8LqMEsVzK0zKkDGvztT8OVB5HmOs1IJ6kbxcfMxDjIE-o9sogs6yJq4u5c4gOdkL86J7o_8y1Xat-sfnQ8wM2yJND7qHi8nVN6-7W61aA_C2iDFjr1WuMnAY0gNX4TMHYgryqHzsbOVgWdrKyYg0cVc_e33LDZbB139mGSMGR5nDv-aOZNzHEd9u6lO5mNkHl9_7JUTrtjI6JHFGfEp0ao5D59BrS7Wyr_UQwV0Hg_bZbQ5YLkBSmhbyp02W7c7VQb6d3jfZ5Cd4B1xMwb1Ezp2D_nC0ijFf5dytWR9srDh0f4eb3bcezWE9xn4r0fD67Y2kgwptyQUT4d6RBn-Nf1R0yBpu5gtruDjhn235LGGvqji7473BXycnwi8T9zwlrMUoknIn8io5TkU-Rod5KD6ggPI_c7IslKLim7Oo9LVqBStUpOOkzRdmpWteagztssl6o_5w-5ovOS4VF37D87Xvbb3bZdf-pYoG9KiDucIg967vDrl1_c7xBQ5MXIyCV3cNkHS-ABJaUEd5gqQQStJAK51jS84MObgQEXQylVedQmooZmoB489fSpariK_EGOXNJZmhIpv37527s42USKxiVDWOz0ftLvlFDqM_b4-_RTeSCC1JP3R787JgaVJhuOOZ45tMgq9BdAcfboEDs34vhgexxDxAfmIjH875DY7x5iv0ZOpQd_0nRwapdPp9Bmj4T_v_xvAAAA__9KZqjSijkAAA==.zip?c=rJG2-X&amp;download=1&amp;name=new-years-2018.zip" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> DOWNLOAD</a>

				
				<div class="hidden">
					
						<div data-download-id="0">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zOwarCMBCF4XeZddNJeultEQTBxxCREKdjpG1CEg1BfHdjV27O5vsX5_QCuzDsAO2imYw2N0ITnJ9sOpiwl83f0Kj_ro4cB7zqpDHn3EZjaU1udlxaFxgnO1PEtXRSjUjPaviTiJWyKKRDFJuJb3ZR6tj3sr17hgY4uIevPzaH9_kTAAD__xuZ_46ZAAAA.zip?c=bzxiPL&amp;download=1&amp;name=scientology-new-years-event-2018_11C550.zip</div>
					
						<div data-download-id="1">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zP30rsMBAG8FcZet003bJ_DgcEcb1dL8QbEZExnaZx20yZZDcsIvgavp5PYloQvAuZb5jf9_ReuNEW_wvtRrRk0PSkjfDUuXht5Gq7bsq6bJqmLle73Va3GFGnlKpgHPnIA9tLxWJ15wYK2l-aevVP0znP9J-I8pTUhVCCWmZqjqkWz65VowsmPyyphMOR_Uu93a_Xm031NtmiLFoKRtwUHfvMPEgFt_MaHH7XSgDY9-hkRA_cQewJbhilhXsanHV8CvBApveLBPb5PEkJEY8UlnCIuTlEhgFP3vTL3x0leMze78-vAIYGehWcCdCxwIyvMs0Kn6aMWioVH88_AQAA__9cXgRWTQEAAA==.zip?c=CwNRk1&amp;download=1&amp;name=scientology-new-years-event-2018-david-miscavige-walkon_06C4455.zip</div>
					
						<div data-download-id="2">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPz07jMBDGX2WUcxw3qaptV1ppq72uuMAFIYSMPXEGJR5r7DQUhMRr8Ho8CU4vcBv5-_n7c_da0eSr35WmyXi0xg6orXDsKf-18qfd_6rbw67edrtt3e67g3YmG70sS5MsYcg8sj83LF73NGLS4dxt2r3GU9H0D0QFXNQZjSR10dSKKWdO5NREyZbDo1rI4cNm9-9QMpun6Ku6cpisUMzEodS8GRCuv13hChe4La6f7x8JLI74KGZFAcBkyCs9CAWE4-wos9A8AQX4zwmOwRc-gaBlH-ilnAbaTk0c8gARhdgB95AFJwyO5wRpthZT4YKDOcTyE12pgg7wOZqQ1uCe5ZIrOJIvD03Z4IXnWNpflldv918BAAD___4LFiF2AQAA.zip?c=m9bni1&amp;download=1&amp;name=scientology-new-years-event-2018-david-miscavige-wide_05C9195.zip</div>
					
						<div data-download-id="3">http://f.edgesuite.net/zip/H4sIAAAJbogC_0xS3W4UPQx9FX9zPT_b-ShqkZCQQFxRbspNhRAyiWfikklWSXbDCCHtQ3BBJXi5fRKcdFflZpSxj-1zjv3xe8PL3LxoBl5wJoXK0KCC306cXqnwctOOl2M7Xo8X7cWz55tBY8Ih59xHxeSSt35eex_mYWJLcXDruLm4GmgvueEfSOcodythiF3NdQXWadyz7haOSh4zfd6Mry-vr_7v77dz0zaaogq8Teyd8Dseft9RbCF5x7NJx8NDhGQI6h8AZILAbgZ2gPCeMtzJNECnH8N-l-QHvNXt8fAHNCmLgTTchB7eFBpwc6bR1r6klAhijIkVWrCEmgL4qSZvn5RBIMuzcOxBKN76FrIRK8ALLghFshYSSqtS-xZLFD7wcpryzgddEqeIfIGXhRYfGO054JR3iniPX-wZhFOSPqlWicZWZv-638VU5D-6or5WsoIQq46Hn1mItMUlkf0o8Juiaq5YWgNhZ0sGU2lWp2TkFGHyAZwH70isewCe5GnXGi5lE6p0IhoBbcZVpIrTuwCRNfXw5ImsPqzSB8hGAoOCL7M07dkWtnjmC8ov20CGnC7Ly8afmLdFoK0rL3jxtsRVgVuORhZ6MsDK4iCJ6D3B4l0yUTxIhuWCFuEeZH9a3kIZovG5Dv5PLkPubg5-t5WLq4fa_Pj0NwAA___qlBtfIwMAAA==.zip?c=20Jzhu&amp;download=1&amp;name=scientology-new-years-event-2018-david-miscavige_02C5983.zip</div>
					
						<div data-download-id="4">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zO0QqCMBSA4XfZ9ebZUUgNgqDHiIgxj6cT6mRqQ6J3z7zq-v8u_utbSc_qqEB6x-SdfxD4GMZW5rOPJ7QV6gJzjRYPGosaoXGzg5RSNnmhYQ5d4DULkaGVjiYY1txiBfTaGvwRM1AyK7k4mb2ZHzNuaTbhySRp6G7LS1kXZfYcWWnFMSzjtrZz9bl9AwAA___FnLydrAAAAA==.zip?c=yLkRhP&amp;download=1&amp;name=scientology-new-years-event-2018-audience-wide_07C7937.zip</div>
					
						<div data-download-id="5">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yOUaqDMBBF95LvxIkSfb5CodBllFJCHKdT1EhiDVK696Z-9e_CORfO5SV4JHEQwKMldNbdEVzwc8_LyYWjKf9ko40s66qRlW7_obOLhZRSER3jtPjB01b4QNDzgBGmrdJlC7hmBj-KmjCpDW2Iamfqq6nOrtypkaPLg_Cmm7OpjSkeMwkpKPjnnNv2g3hfPwEAAP__usZdg60AAAA=.zip?c=WQ0CuJ&amp;download=1&amp;name=scientology-new-years-event-2018-david-miscavige_06C4544.zip</div>
					
						<div data-download-id="6">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP0Ur0MBCFX2Xoddu0--_-uwqC4AsIeiciYzpNo00mZBLLIoKv4ev5JKa9EG_POTPnOw_vlXWmuqyUdWhIo55I6chhtOlax6v-364-7Ovd6dDVfb_v1IAJ1bIsrWhLPvHM5txyNGq0M4ny513XnxS9FU_9iTSeluZMGKXZvGaNNY4Gm10jqVQ_dceb40X_v7lFz-1LMFVdDSQ62pAs-4J4P1Gk788vAWFwWU-QGAovRcBnzgkAUCBNnAX9IMAj3P0SWEkCRS4-2Qgm0yokfCWwfhUhRB45lwRqzS7MViZXjrc_m4-SYJ1Qb3_CjB5GLt0e1klgImEqLOuytsCbyDkU7G1v9fH4EwAA__-YF9oPawEAAA==.zip?c=FnHRU4&amp;download=1&amp;name=scientology-new-years-event-2018-medium-stage_07C7916-Pano.zip</div>
					
						<div data-download-id="7">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPQU7DMBBFrzLKOomblNIWCQnUI5QdQmjkOM6g2I7sCVGEkDgEB-hZehROwiQbWFme_-fP-88fGTmb3WWKHFqjUXdG6RiGlvhBx_tdXefV7iavq-0hr477o2qQUU3TVCZNxnPog53LEK1qqTdJ-bneVAdl3kVT_yyFN1MxG4ypWLVisRXONDS6IrHcft3sTsf6dlu-DTbLs8YkHWlgCl7wnsgZQN8AWiQPANwZEM5JJny9yO96OXeRvLyPY0McogRDpGQScAAchh7HZl2TjiQMTigSQGhBUPY_X9-zYQlGH8QUoUXPmJg0LNSLzco57qANcY05dWPU3SKc_2qujN3o0BPPK1qP0ZpSCsn6OEiVtX72-fIbAAD__7GPVGd7AQAA.zip?c=TYg78e&amp;download=1&amp;name=scientology-new-years-event-2018-medium-stage_05C9263.zip</div>
					
						<div data-download-id="8">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yRUY7TMBCGrzLKc9J0i8oWJCSWEmi0VVm16RNCyLGnzoDXtmynIUJIXIO3vQCX6FE4CdM87YutmX_0z6d_Pv_M6FFnr7OSHoVGKWSHpQzOnyi9leHNcrXKbxbLfPFi8Wp6SiWSKIdhmEVJaJMzTo8zF3R5IoOxtONifrMq8cxa-WyksDgUI4oQi0krrmOFaA0WwntDqKLsnBExkYxf57fr1Xz5cvbN6yzPFEYZyCdylknvHh62dfUeDuvNp-3doanXB9hXl7_Npt7d17uP0Gyqy9OHY3PcV1DvriUc7wGgtlCxPxz6GPFHDpXVRliVgwAfkBdrcn2E1omgyGq4AjkDfUQFqUMKYMWVQRgzgpAyoKLEWhyNEW0fczi53iru9N5Z2M4uT3v-N33bsuO_338iHFKvRmhQdnZKJYfkQItgMUBiBN7pGAVu5-AxSM4JROvOCJKdUxgHUgjijIFvFYHhgWz0FLgJHDBoZKcJEtwJ3gVKFDuGJ_sdQ5xxljq43nOK0xGyX1_-BwAA___xwu1zAQIAAA==.zip?c=12VfW2&amp;download=1&amp;name=scientology-new-years-event-2018-able-appliedscholastics_07C8056.zip</div>
					
						<div data-download-id="9">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yR0crUMBCFX2XodbvtVmH3FwR_dbV7sytrxQsRGdPZNJJmQpJuKCL4Gr6eT-J0QfghhJBzOPly5svPwky6eFHUZkJNCtVItQrsrya9UuHl7uF5-Wy3LbcPTXvf6gET1jnnTVSGXGLLetlw0PXVWIq1W9pmu6_pJlr9xFI5ytVCGGJ116rVVuF3S1XGJfGI3htHMX5rdm_2zb7d_PC6KIuBogrGJ8NOKF9fjqf3sqA7fzjA8dSfoe8O0B0eLz2c38n16e2ny-NHADg66EnPymi0Hkvo2A1zwFgCguYbBTcJBkzGmZgoAE3e8kIDQD8SfMYFEkP3n0oC0Q1gUoR2Cz6QIi9nvsLsjIRFtDBxQBvBOGjLpmlWMUlU5mCHv7__RDHEBDfDdn04qpHZCk4eKdDs2d3dDtevQsQsnG0DnoJa7YPMZI2WMibaSDE68Oylknubxa-v_wIAAP__ds_Za8oBAAA=.zip?c=_d8t_Z&amp;download=1&amp;name=scientology-new-years-event-2018-able-waytohappiness_07C8082.zip</div>
					
						<div data-download-id="10">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQ0WrqQBCGX2XIdZKNQdFz4MDJ0ZxWKFpSvSqljJvJum2yG2ZXg5S-i8_ik3WVXvRmLub_mfm___kj0p2KfkdCd6hIotyTkGz7Rvu_kv-Mx5M4n-bxaPprchuiRo9iGIbUSU3G29aqU2pZiUa35IQ55dloJugYNPHDkhgakhMhu-SmJVdbgruWEoMsrbHmNZvOZ6M8T996FcVRTU6y7r22JuQrYFFt76Aq74t_y4flptgs1yuYV9unYlFezv_X1eVcbqv1YwkARSBwDhAM-cHyO9gG8gyY9rjTrfZ4PQoyxCB2May-A0DNBwWeCX0XNOjZKsbOgQ5ma7w2YYstlIdQEMEejwQO22MorgZnO4JxFmdZBg3bDrCutbw-SgOMYnvoA8aNPfp8-QoAAP__jlpe5ngBAAA=.zip?c=rVErk8&amp;download=1&amp;name=scientology-new-years-event-2018-able-narconon_07C8122.zip</div>
					
						<div data-download-id="11">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPQU7rMBCGrzLKuonbVNXrQ0LCSouIoC1Ku0MIuc40HXDsyHYaKoTENdhxFo7CSXCyYjOLme__Nd_DW0R1FV1EjGpRoRTyiExa0xzIX0l7OZlOZ6NJOhul0_T_MFgpvGBd1yVOEmpvlKnOibEVO5BCx_Q5HU_mDE_hxv4gscYuPqOwLh5ucY_FHTl8Gv_L5ul4njw3VTSKSnTSUuPJ6PAXz3b5Zh3f8-x2uQC-WOXrfLsreL8FnhWb7Rb4alnkGQcADjJUW6HgWhlLpQB8Rdl6OiG0Dku4S76_CqPhpt3vhS1_Pj4diLImTS7EBs4bo1yYEDYoakUaQ8uRlOiBkKVgBP6IcBDOo_NxZU1HugpFvVhrERphX1wAgddoSYokeAWqbYLRYB-9P_4GAAD__4djKVp7AQAA.zip?c=-NwAIe&amp;download=1&amp;name=scientology-new-years-event-2018-wise_07C8208.zip</div>
					
						<div data-download-id="12">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQ4YoTMRSFX-UwvzudtlvtVhAclq0dWFppqygiEjK3SZaZJN5kOg7iu_gsPpmZ-SH7JyHck3O-e77-ykyrsjdZYVqhSAqpqZDs_NXEd5Lfvt5uZ3fL1Wy5Xd9NR1GLKIq-7-dBGrLRNU4Nc8equJqGQmGH1WJ5X9AtzYoXktxSnw8kOOTTLB9leW8CfV9sHu5X68382atsltUUJBsfjbMJa_9YfvqCp2p3qQ7vsTue8Pj5Q3k4V8cDqgPOx4-X_d8_5e5UPZQASpxdFzXKKxspLFIQk2ey1DGE942hGk-nPcq6NRYXktpOeIgOAoEi3BW141bYCMXCmkhIUgozqGTDIhqrQD-9sCEhjvL1AtG0FOBuxEi2z12IiJqJMG0MYWuELsUP4-eoCdooTUn1oxONicP_qITROk63TvSbV4tkF4mtGOsQDaRj73h6hXkqS7HrfKppqjT7_e1fAAAA___b9RMUzwEAAA==.zip?c=IQZt9U&amp;download=1&amp;name=scientology-new-years-event-2018-wise_07C8247.zip</div>
					
						<div data-download-id="13">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yRXarbMBCFtzL42T83SWlyC4WGYHpdSi6EcF9KKRN5IquRNaokx7il0G30LWvJUrqSynppwZhB5-jMx9GnH5nqZfYmq1SPkgSKjirh2J5VeCfc283qMV--WubLxeMq_aoWA1bjOJZeKDKBNcupZCers9LkKzMtHxabiq5Rq_6zFIbGYiJ0vkhaMduKUXn68rDebVaL1-VXK7M8a8kLp2xQbCLWoX5pXpr9e9ju47dr6v0RtocjNPv77fhU32_Ph3QG0Bio0QfYeoU5IHxAi4Y8wa5-BrRWK2ohdASRFY36jvMG1OAvSmsPaKLKHKc28mm20X2a4GN5vx3YwNNwOqGbLSmjQ3clH5SROXwbUKswgWATHOuUZFFcUEYZ-Ayee4L1GqQjMhAIwTpuBxF8Pk-CvE_OKzkgJbsAfUSKdGB5MK2fM-ZbCbEjR5FLOMJ5faIZ2en2z6_fHszQn2IKG_q37X4T3McupjK2Kx0PNvaa3iD7-flvAAAA__-b3xYQAAIAAA==.zip?c=2YdNRQ&amp;download=1&amp;name=scientology-new-years-event-2018-wise_07C8316.zip</div>
					
						<div data-download-id="14">http://f.edgesuite.net/zip/H4sIAAAJbogC_0xQUWrdMBC8yuJv60lx0yQNFBoSyjPU6Uecj1JKWaS1vY0sGUmuMaXQa_R6PUklfwWEGDSzmtn5-qvieaxuK8kzjqRRTyR18MvA6YMO7xv1rm6uLuvm4vLtcUmDCeW2baeomVzy1o_7yYdRDmwpSrc36uJG0s_MyVcS4WgTO2GI4uBEkQmeyC5iwReOCd13dX1_8-b66vRjGau6MhR14CWxdzlg9_ypb8XHu7Y_w_Nj23-B9jGfh_YOAD47ghndvz9_I9Aw-JAisIPWGcYM4sKBDKSJIHMzli_BD4AwrzaxGJDTBGPw61KeY1pNjhjzACYoijxCdodApR8Dsw9USAeNUrVSCp74ZYo1dGu0PGdwZmfWCOgM3E8hb8foImzFBh4ypsQ63kKfE3XeUHDwVLrSVPy7bI4WzoQ2TafcxJEsd3A0V_3-9j8AAP__uZyKXbYBAAA=.zip?c=aJhEBL&amp;download=1&amp;name=scientology-new-years-event-2018-ihelp-pakistan_07C8376.zip</div>
					
						<div data-download-id="15">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yRUWrcMBCGrzL42V57y4ZNCoWaxjSG1Anpti-lFEWe9U5rS2I0jmNK77Jn8ckqOS_7IgnNr38-_fPjb0JDl7xPchpUh1rpE-aarTuSfNT8Ybst9unVrki3-5ubdclbJSqfpmnjNaER29tu3lju8iP16HMzvyu21zm-hFp-IckMTtmMin221rIoy_xAv4r9p-vd1X7z23VJmrToNZMTsiZg3Vb39ffqqW4-w923L2VTH8qnumzgrrp_hMPDci6Xc1Me6ocGAGoDckIYqPUC9ggKtNWKDIadmVrLICMbMh14el1hMtu3HigwwuiR4xEqPaqgTcGaaOZ9QIHqFfUo9IJwS4xagpdTLAYZW5hITtCoyKx6eLQ9aUwjC-PzDM-9Mn9QYttwA5pkfnvx9SId76zxNpqdxkEZEsWkDDi2HavBQwTsJQxJsJ-BMQwKdsVydsg6mMTvhn7L2awUmxBkx3Z0IcI17eTfz_8BAAD__-JiBHnrAQAA.zip?c=GO5zyt&amp;download=1&amp;name=scientology-new-years-event-2018-smi_07C8457.zip</div>
					
						<div data-download-id="16">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPb0vzQBDEv8qS15fcNfR5GgTBVCsq2kIbKSIi52V7XUnv4v0xBPG7exZB3y07s7O_efzI6KCzk4zTQWpUUu2RK2f7HYUz5U6npWCClZP_U1YKMeWtDJIPw1B4RWiC7aweC-s031GHnpuxFJOK43vS-B9LbnDIR5TO50ct_7bl_kDPYnZe_RNV8drrjGUteuWoD2RNYqphudjCRb1dwuVqDc3VAub1w-oeNk3dLACg2SNctyg72Pz-gjvyPgWA3cFchjSsbdTI4NZG8iSNZKCwwxcnA7YQUkaLLSkZfo7Shhz4EI0hoyGhw1uULqDzkBw3sRuhYpAqzIrErJ2NfaI9Fss-n74CAAD__9EBK_NTAQAA.zip?c=76-22d&amp;download=1&amp;name=scientology-new-years-event-2018-smi_07C8508.zip</div>
					
						<div data-download-id="17">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP0UrzQBBGX2XIdZJt2r9_oyAYQ9RAbcH0RkRku5lsR5PdsLs1BBF8DV_PJ3HTG70-3zDnPL4H1MngPGDUcYmCiwMyYXTfkLsU5mI5-xcmi2U4nyVpmKT_z1jNHWfDMMRWECqnWy3HWBvJGmrRMjVOU4ZvnrE_k0jhEI3IjY1OLJpmke3oebbK02WSxi-9DMKgRisM9Y608lZ5sS6u7rNdud1AuYHdbQF5uXuA7TVUxaa8ydbrMgOAzEHpeDt-f35ZyGpD3JGAXHPrQnAHhLJG3kL16wN3ZK1_ArqBChVJ3rbEQRwdcDC0309ITbdkwDpDr6Qk-AhouKCW3DjhCnuH3R4NzBch-KRV7Buk0cfe259Cg4-nnwAAAP__4lQdTGUBAAA=.zip?c=fDpAgU&amp;download=1&amp;name=scientology-new-years-event-2018-smi_07C8518.zip</div>
					
						<div data-download-id="18">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP0Ur7MBSHX-XQ66bpwv5s-4NgUdFeWMUNFEQkZqfZkTUpSbpQRPA1fD2fxKwIev1958d3Ht8y6nT2P-PUSY1Kqh1y5WzfUjhV7mS-WuZlLsRM5KKcr_hWBsljjIVXhCbYvdVjYZ3mLe3RczOKcrbkeEiM_1GYwchGlM6zibGjxnxHz-XibPlvVhavvc7ybIteOeoDWZOaLu-q5hwuHm6rZl3fNFA3sKnq-6oBgDX2AbsXdCDmOaS5RQ5eRgg7hBZ9oAMCGTnowcnjHNh2YvUW5R7Wv2lwTd7_CFeeWGXSHWwkRWm-Pj49qGS6dKMojEcpIbUbjC5Sr3Z26FPp9FT2_vQdAAD__7tw-1BPAQAA.zip?c=Erl5rT&amp;download=1&amp;name=scientology-new-years-event-2018-smi_07C8510.zip</div>
					
						<div data-download-id="19">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yOTQrCMBBG75J100nsD1YQBC_gXkRCOp2OtElJo6GId7d25eJbvffBu74FjyQOAng0hNbYHsEGP3UcTzYci7rM9LpCF3Wmy6qB1kQDKaV8towu-sHTkvtA0PGAM7hlp_Qe8LUy-FOkwyQXNGGWG5M_TSZuUQamPt5VdVaqqeXFOJ8_JhKZoOCf09q2HcTn9g0AAP__jr9ciq0AAAA=.zip?c=whQGw2&amp;download=1&amp;name=scientology-new-years-event-2018-wide-right_05C0096-Pano.zip</div>
					
						<div data-download-id="20">http://f.edgesuite.net/zip/H4sIAAAJbogC_1yQUavUMBCF_8qhTwrttt0F70UQRHHfrgj3voiIZJtpO5JmQpJuWETwb_j3_CVO64PiW5hzMueb8-lbxctUvaxaXsxEgxlmaocoYeT8eoivjv1d3Z_u6uPp2NV9_6JrrcmmLaUc0sDksziZbgeJUzuyo9T627Hr71u6qtb-Y2k8leZGJqZm15rN1hS21IxpSV_e3mvM6fA1TFVdWUpD5JBZvKI9zZzwngo-6vdfP34mDOToEs2mA_CSId7dkEyBQaRBooVflwtFyIgPUvRxZnIWj9mMIx5o0xKenR8f0nPM4iWSxSgRs7myn6AAErPOTIYjkzL6rkMgCY40LAuMt1gD8kx4E9lOBB0-STYO50hkZalxWbP6sPqgUGT17D1ljWBv-cp2NS5BO2ftxO67UjZ5TRv2O8eZoIR_uMiFDUyuektfd__R_MU4aH9TlDVoc3vT1ffPvwMAAP__Ruay3-YBAAA=.zip?c=JetE8o&amp;download=1&amp;name=scientology-new-years-event-2018-wide-fsms_C81373.zip</div>
					
						<div data-download-id="21">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPUWrkMBBEr9L427bGntndYWFhQ77nBCEERWrLHWRJqOVxTMjd0zIE8ud2lapePX00tLjmb6No0Q6NNjMqk2OaqPw3-d84XtvLr7E9ny7ndvgzDMrqotW2bT0bwlCij27vY3ZqIo-swj6ehqvCu2jqh6ULuHU76szdoXXV1ll9J9stxEY-HL6cfj9K29i_Jde0jUU2mVKhGITwgaHMCIHcXMBm3KBE0GB8ZGwB4JZ7uH0nQZwmzGjF4DwtiRFISI6EaS1rrg4RK4X88L6e-J50YGlrJZ-EEl7340Vac5KWWjijT6CDBcZSb551KZhBS0TKeKe4cg1CU3QF516GuBzXJBOO5c3n81cAAAD__8YH02d2AQAA.zip?c=3Sz9aS&amp;download=1&amp;name=scientology-new-years-event-2018-david-miscavige_06C4522.zip</div>
					
						<div data-download-id="22">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zOwarCMBCF4XfJOuk0Ibe5CoLgY4hISKdxpG3KpBqK-O7Wrtye_1uc80vQEMVeAA0-YvDhhhA4TR3Nx8AHrRtpnJXmr7FSW2ug9bOHUkqVA-E4pz7FpUocoaMeM4yLqfU_4HNt8EPUiEUt6DmrrakvU4VaVLwOnPFau5Pb1a66T1FIETk9pvXYpsX78gkAAP__Jcmb36oAAAA=.zip?c=NlNO60&amp;download=1&amp;name=scientology-new-years-event-2018-wide-reverse_07C7907.zip</div>
					
						<div data-download-id="23">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQzUrsQBCFX6XIOkknM3funSsIDiO4c-NKRKTSqcmUpH-o7kwbRPA1fD2fxJ6I4O5AHc75Tj28FmyG4qJQbHAgjfpISovzB45XWi6b8s__Vbn6t27Kdv13o3qMqFJKddBMNrrRDXPtZFAHHikoO6-adqvolG_ql6WylKqZUEK13KqzrcqCJCJbk9VT2-4326atn_1QlEVPQQv7yM5muj16z3aAeCQInnREPY0oAHBLCe5z8Of7R4AlGzAuvrujsCXYTT1HJzwZSBgAQdwUzlme5ODEoNUETvLuEAUj9dDNcCNozAy7hNJDYmtJ4BpP3MMeje9oHEvoKP8o_lCdq7P-xniZOhLMKMGzcKzzniHX-rxkQSzeHr8CAAD__5GKP0N5AQAA.zip?c=CMaGBq&amp;download=1&amp;name=scientology-new-years-event-2018-entertainment_11C5801.zip</div>
					
						<div data-download-id="24">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zO0QqCMBSA4XfZ9eZZaipBEPQYETHmcZ3QHZmrMaJ3z7zq-v8u_stb0OTEQQBNxqE19o5gA88DxZMNRy21rJq2kWW976A30UBKqVgsoY88sssFBwcDjbiAz6XedYCvtcEfUR6TymjCoramfkwl6lFZ9gPGSDddnyvd6uIxOyGFC_yc16uNi8_1GwAA__-BtsO3pwAAAA==.zip?c=gbhH_J&amp;download=1&amp;name=scientology-new-years-event-2018-wide-confetti_04C3070.zip</div>
					
						<div data-download-id="25">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQz4oUMRDGX6Xo8_Qfd3fWZUEQPHnyoDcRKdLVScZMKiTVm21EmIfwqC83T2KlEd1LoPv7qr5ffZ-_d_5su8du9Ge0ZNA4Gk3mtHh5a_Kbh9v7w-10PNxMd6_3Z5xRcKy1DsV4isKB7TZwtuPiA5UxbjfTq4eRnlQbX1j6SLXfCHPpd61vth4Xofz3Bz0n_jod301398fhlGx36GYqJvsknqMifnIELwZgoSL-yYunAgCVMsFpLQJY4MQbrwWqFwcoQnEmNVkUR9lHC8KQaQlk1B1nKA51GEvyGVtYgYUzICxYpMeUMmsvba5BD_AhEpTVOLCrIkBBPz_C9fLrfYSP_y8-aIqllqhsYDCCyYRCbW8mgso5zHu8OF8geutEqTCETYG4koohqEiQ9CsvawB6xnPSmoEXqI7bYiW_Xn56gap371S6f9XBwPxNj1dfewiaU3uauR3SYv8J1au9KcP18ltrt5nXpIXvNXc_vvwJAAD__yi4P0olAgAA.zip?c=Jz_NzI&amp;download=1&amp;name=scientology-new-years-event-2018-after-event-expo_05C0465.zip</div>
					
						<div data-download-id="26">http://f.edgesuite.net/zip/H4sIAAAJbogC_xyN0QrCMAwA_yXP3bKOiSII_of4UGoWI1tbsrpSxH-3-HZwB3f7gKwMZ0BZHZN3_knoNaZZ8tXrZTCDGa09GDvZCR8uOyyl9JsXCjkukWsflXGWhTYMdRzsCWlvDhseu0pOOwmd0i5U-ldiMMAa36kt_x18778AAAD__1kopKqEAAAA.zip?c=bhW7iW&amp;download=1&amp;name=2017-year-in-review.zip</div>
					
						<div data-download-id="27">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP4UrrQBCFX2XI7zS5bcO9zQXBmAYrrUlJWkRFZLudbNZud8Nm01BE8CF8Qp_EbCnqn2EYzpzzncdXh--Z89_x-Z4wpIRW6FOt6pKbS6ovgvCvOx6N3dEkDN1hEIT-lhjid13nNZSjNEoodvSUZn7JBTY-aelOELkdMG2nqlFyyfxf4sG3RPPNRslB3Qrx_CeI_w2HE--lZo7rbLGhmteGK9mzRbDKk6hY58kUFlE6vY3yOeTJVZann-8fRXyTpKtskV3fQ7ZM0gLS5A7i2TqPZxCtsiVE63hu_wAgOmcDRYEbTQw2YCqEEy2caUGVILGDlFgAIiCuWk0rey5-ekCpNKS97AHJyZIYIGC3PdE7aLhBUAfUQqmdNbUxlJuj1_djWrV13wwPvZvz9vQVAAD__6RbYt2HAQAA.zip?c=UV3VDA&amp;download=1&amp;name=scientology-auckland-ribbon-pull_04C7118.zip</div>
					
						<div data-download-id="28">http://f.edgesuite.net/zip/H4sIAAAJbogC_0SQXa6TQBTHt3LCM5-1aq-JiUDBS0JoA_ShMcYMw4EZQ2fIYRAb4wZchWvRjTmND_fpn5xfTv4fn3448jY675xA3tiInHGBASc9D9J84PT-9cHdhwf31Ztd5EaHKAx6ZliwbZu_cInK6EmPd1_TGAxywiWYSOzC6K1VrcTadYx6r5NkRM_u3oN4m-zRW4w189BK9yV8SvdPu73_dR4d1-lx4SRnI7WyqYqqORd13BanKi4hKer2-RhfIc3KLPl_hvzvrzZr4Bw3rQvnOmuyqoW4OkJ-aS91BmX2MU6vcMqh9P_8ru3H8yVJ4voIAOmEjDZmkFzIJ02yZy50yPUNF1D4fV1g1lIZGDRBKlbiAjhO2BF7BASjQWhlmREIhphaOKrezgKTHBD0AM3LSpDr1ULybcuR9DrbfvjNUufn538BAAD__3bEfEqHAQAA.zip?c=Q9eUBk&amp;download=1&amp;name=lronhubbard-birthday-2017-wide-stage-estab_09C4924.zip</div>
					
						<div data-download-id="29">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP78rTMBSHb-XQz_1H39fpBMFSs7XQtdJWYYhIlp6mkSwJSbs6RPA2vD2vxIAD_XqeH5zn-fQ9EFcevA4ScaUcGWUzJsxqM4nlLbNvXrxMw6d9GmZZtg-zdPecjHShybZtsWMC1aKl5vdYW55MQqJLblRKvEfcUjVG2qASiif_TaPH4IGiTYwYWXG5aBWZVcov6asifX7axV8ND8JgRMesMIvQyks2bTeUkJ9IVxX575-_eqjz7kj6AYryQ1eU0B6gLyrSDG3dHs_wviOninSkh6qBoSTQ5w0cSNfkzbsWPuZ1Tc4AcKLOiRuCwg36f6pQzKtlM7gZRwczWvjrCYsGSVflEVWARjBwSJ0HegL8ZqhyXhcmbWGZESxKwf0h9jnc6tX4ELz5J8GPz38CAAD__1khgJl_AQAA.zip?c=FrPvHI&amp;download=1&amp;name=scientology-valley-opening-wide-ribbon-pull_08C0436.zip</div>
					
						<div data-download-id="30">http://f.edgesuite.net/zip/H4sIAAAJbogC_0TOX0vzMBTH8bdyyHW7bA88bgiCs9YZ2FrZnyvx4pCepke6pCSdpYrv3VQUL7-_hOTz_CH4bMS1kHxGQxp1Q1J719Xc32p_M0_myWK5uEpW_5eywh7lMAyzoJls71pnxpnzRtbcUpB2_DdfrKSlIR0JfUinTM-oqXKWMfWknbHcs7Oz186IRFQUtOduWiJhn2_VRpWnA-zzrNwU6qjKAlQBx8c8Tk-nu63KoHyA3TrL78tCrQHg2BBkzcXrBlwNhz_YlLvfv4FD7Jo1Y9uO8CN5pwowAMZu2bC7xEveYDzAb2QUGu8uXbTRW3xXfL58BQAA__9GQUpjMAEAAA==.zip?c=K-zvtV&amp;download=1&amp;name=new-years-2018-macedonia-recognition.zip</div>
					
						<div data-download-id="31">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yPUWrjMBCGrzL4ObaSJcnCwkKNcBNDHEOcEkopRZFleYqtMbIcE0qh1-j1epLKhdK-CDHzD__3PbwE2OrgX8CwFVpJIWvFpKWuQncj7f_1Yjmbz_6sV_5ZrpasFE6wcRyjXqIyjhrS14isZhU2qmfaClOG1CmDRrMWRYvsVzL8mnzvQ4vnM5mwG5rmab7i88XfdfTc6WAWlKqXFjuHZDxbDFm8SXm8g1Oy43mWwOaQJMcCsjTO0o-39wL2yQn49u7At5DfQsHTZH_Md_nmHgCOtYJMaJTA0V19vAejRih-uIDXg5U1TGA9oOuhJLL-Z6AmQxaogsoqVVILXhAu1AzGKWWxb6eQ8w1yaNxgRQOSrJoOssk18jLa0tB5DXXxfcHr42cAAAD__4FBv_J0AQAA.zip?c=Fj5cZ1&amp;download=1&amp;name=scientology-miami-opening-ribbon-pull_05C0176.zip</div>
					
						<div data-download-id="32">http://f.edgesuite.net/zip/H4sIAAAJbogC_0zOUUvDMBDA8a9y5LltNkE3BEEtYwRmC918Eh-y9JqepE25tJYifndTEPTxjuN_v7cvQZ0V90JSpy0abVqUhv3Q0Pho-GGTbJLtbnuX7G93stajlvM8Z8EQ9qN33i6ZZysbchhkv9xstnvZ45wuqDmk65iaeNZdSaeMxtueRvJ99jFYkYgag2Ea1k0UVIeTOqry9QzVIS-PhbqosgBVQF6eypdn9QQAlxYhbyc2LfgGzn8MoAB61lxjDc3kHDA6suSnAP_-QsO-gzFGKhymqyOzZvJfYRZJlv00RAx-xrL4fv8JAAD__ypxBzggAQAA.zip?c=sK7JdY&amp;download=1&amp;name=new-years-2018-colombia-recognition.zip</div>
					
						<div data-download-id="33">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQ0UrrQBCGX2XIdZNtT9NzUThw4jY2gZJIUxERke1muxmb7obNxiIi-Bre5VnyKD6JW6nozVz8fMN8_9y9eHiQ3twjeGBScMYrQbjRzQ7tf27-zSaT0Xj05-_MjXAWkpJZRo7HY9ByFMrqWsvnQBtJdliLlkjDVOnrRihUkpRCHZjZk1-sf86-Gd_gdquV33R1_TAO6XQaToLHRnojrxQtN9hY1Mr5LaIsLRJYxKt0mWzmEA19Ft8MPU2u1zSB_BIKmsbZJl_ly1tIi6G_yNfZ0KcZUBevoxXQ_CrOkmgZZwBAq87wCvQOih87-PKHsxsYsUdVul5gKwFtgwYtnIBWd_VplZ7Iyv1Nfby9t1Bha7VBzmqoBDM2cC2k0V3j_MWTO-K93n8GAAD__7b1pcJxAQAA.zip?c=e3vgB5&amp;download=1&amp;name=scientology-denmark-opening-ribbon-pull_04C3341.zip</div>
					
						<div data-download-id="34">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQb6vTMBTGv8qhr7f-2Xqv7oJg6bK7wpZKUidTRLL0tIu0SUlyV4b43c0EwbfJj-c8v-fbr0iNffQSJWoUPUohr5hIa6ZO-Y_SfsiydL14zjeL7On5aZHl-SZphRfJPM-xkwq1N4Pp77GxfdKpAV0y3lZp9i7573PZWcRZ6dYtHep2abruR5qX6_fpmsU_pz5aRC06adXkldGhy2d6qI5VQ7awr1n1tab8BZo9AdgxQr5UdMsB4FhUW0LhVJ-LVwIFpdWJMF6wMzBSFp84NKygvCQ0UA1kKzjWtNlz2NUMeFmFx_pQv55DUnNFWG38FQqt1Q2tE_YOEge8WPFoBKYDHxjY_fN4nBeqRQ0ncw-zgUPvwAk1QGfN-JcuhVWXCwoNk7H-kcGF0h4Ob1KJODj31rxNwRZvYajo9_c_AQAA__9UhabbiwEAAA==.zip?c=xZ-18J&amp;download=1&amp;name=scientology-freewinds-send-off_04C3803R.zip</div>
					
						<div data-download-id="35">http://f.edgesuite.net/zip/H4sIAAAJbogC_1RQ7Y7TMBB8lVV-55veUZCQsO58dxFHipoCQghVi7NxDYkd2S6hIF6A1-LFsPsDFf_y7s7OzM7Hn4maZPI8KdSEkgSKAxXCmnlQ_qWwL-pylVbVdfqkLtdptXpWFz16LJZlyZ1QpL0ZjTzlxspiUCO5Qp_qsloXF8NM05KdCK3L6FtoZhGwV3hRPt2X65urslzlX2aZpElPTlg1e2V0sNawDu7ZI4P3nL_i7S3c_fm94x184GwLmzt4ePuatc2ObRvWwgN_fAMsgNjtO9becAiv-2dGOe9gsGaC6yvQGAUcSPQHsqA0cHQe7q3SzhP2KXTmGEdhoOWIOnSMhtCBQdmAXIi-ku7j5kZ48zmQeAOWhJFa_SBAiGeDGYC-z6hdUIPAAiiEmeZRucMUfMX1yKlxooiN_0b7IHv2hyMw54xQ5yoC_j8nD3lJa45zSOocaPLr098AAAD__ydDFCvWAQAA.zip?c=0nLSEa&amp;download=1&amp;name=scientology-new-years-event-2018_ias-event-2017_08C5004.zip</div>
					
						<div data-download-id="36">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP3YrbMBCFX2XwtWWlifNDoVDXcRtDsIPtXJRSiiLLsoqtMZJcU5Z999VmCbt3M4eZw_f9egrUKIPPAVUjk4Iz3gvKDU6dcl-5-RJv4nC7XYfrw34Vfoo3W9oyx-iyLJHlSmiHA8r_ERpJOzUIS6VhuiU4Ca20pO18G5SmvJ8N7wl25MMT4TiOs1bOTz4ThrxdE6NuN9Rkmofhz-qQ7nb7OPo7ySAMWmG5UZNTqD1yneZZ0ZTn8sdPSP1UZfC9rCAvmqxK0iYvC0iKI1ySqimyqj7lFygvWVH7C6jLa3OC4_Xb2S8ACWixQHrHBOygfscE7wPpAxVSnxsBqIHBOA9OEcb9Lqxjzsfe24JyFlpEY8EhuF7Aw1QJ-9p-vHtGXkganCevIv752uD590sAAAD__1B9vvmPAQAA.zip?c=_1FcGf&amp;download=1&amp;name=church-of-scientology-community-center-dublin-ribbon-pull_08C6674.zip</div>
					
						<div data-download-id="37">http://f.edgesuite.net/zip/H4sIAAAJbogC_0xQ3UrzQBB9lSHXSTZfv5_SwgempdpAm0oSvRGR7Wa62ZLshM3GEETwNXw9n8S1qPXq7DJnzpxz7p481Uhv7jHVcImCiwqZMNQelL0Q5v-_6Lcf-ZPJ36k_iWYRK7nlbBiGsBMKtaWa5BiSkeygauyYNFyXAbWolZZsr0zjsOINw0fHZj-WgvMwGFSJgVH7Pemg7ev6IfqznP2KpuGxlZ7vldgJo1qrSDujMWSr293mpkh2KewuoVivIL9OsqSAJIWFwzhJ315ec8jjTfHFWMVZsZ7DIsm2SXq1jrcAUFQIS2VHoANw96O-c-6hMNxdhAFrQY17cNA4QH62DsuqN6ICS2CdRIXc2A-NxXci4BaU7eBIoxOFUyvw2QoINNiQHkMXTRrqWxfqVI_3fP8eAAD___i9FouPAQAA.zip?c=DL463L&amp;download=1&amp;name=scientology-birmingham-wide-ribbon-pull_04C9107.zip</div>
					
						<div data-download-id="38">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yQ3-rTMBTHX-XQ67bpul0MQbDUzha3VtaJDBHJ0rM0kiYlSS0iwh7CSwWfxUfZk_yywe9PLnM-5_D9fD__DMTAg1cBEQPlyCjrkTCjx7Nwb5h5vV4sw3S5CNNVkoSpf6SjjpJ5nmPLBCqnpeY_Ym04OQuJlnBDVRfpEZVQnNDBOjQdHQh-9zB5sRM9zR7pyIjTSatonKT8mqzzdbJK428jD8KgQ8uMGJ3QymfNoGph0-wh27WHYv82210vvzOoi0-Qlx_3eQnNBtq8KupDs23eHaEtq7pooaoh234os___8upwBIAMZm1kFzFJrQVGR-GoBC8AgmkF-gxskm4yeP_zudHbMYQZJdMDWnA9Qt5PhvU3uH228zAIZ0HhDL1HwZ-7wdfLn_dKzxI7jrDzjcXXy18vyI2eRq92ryn49eUhAAD__y_rqaSYAQAA.zip?c=_UypFs&amp;download=1&amp;name=scientology-amsterdam-opening-ribbon-pull_08C8042.zip</div>
					
						<div data-download-id="39">http://f.edgesuite.net/zip/H4sIAAAJbogC_0yP3UrDQBCFX2XIdX5aQVsEQQmxBmwCbQVBvIjbyWYk2Qmzm8Ygvrubiujl-Ti7c76Xz4A6HVwHCXWVRlWpBhMl3NfkbpXcLMJFuFwtr8L15So5Vq5KxnGMrSI0jlvWU8yik5patImZLhbLdWJwjCasxEZzjDr8IMWRoGJtyBGb-L3XQRgc0Sqhfib-_i57zDd5-bSHXZaWmyI_5GUBeQGHhwyKu3Mq72GbPedpCQCp8GjIaKjAn1kB10Bdh8YieAfCE_rgYKwsuMYzY3gw6gf6bj20LQi2pIkHC__WQc1yfpI2g6hmLu__dOFtApYjysznluYTivn9dnuWjb2dFh567-WHGBd8vX4HAAD__4vCuvBpAQAA.zip?c=m9EuYH&amp;download=1&amp;name=new-years-2018-mexico-recognition.zip</div>
					
				</div>

			</span>
			<img src="/theme/images/media-download-arrow-black.svg"> &#160; DOWNLOAD PHOTOS
		</div>
	</div>

	<h3 class="press-release-right press-release-bordered no-touchy">Additional Resources</h3>

	
    <a class="fancy-right-link" href="http://www.lronhubbard.org/">L. Ron Hubbard, Founder</a>
    <a class="fancy-right-link" href="http://www.scientology.org/scientology-today/church-openings/grand-opening-amsterdam.html">A is for Amsterdam — A New Church of Scientology Shines in Alpha City</a>
    <a class="fancy-right-link" href="http://www.scientology-amsterdam.org/">Church of Scientology Amsterdam</a>
    <a class="fancy-right-link" href="http://www.scientology.org/david-miscavige.html">David Miscavige, Scientology Ecclesiastical Leader</a>


	<div class="press-release-related-block editable-disable-editing">

		<h3 class="press-release-right press-release-bordered">Related</h3>

		
		
			<a class="fancy-right-link fancy-right-link-larger" href="/press-releases/ias-event-2017.html">IAS Gala Weekend Fetes Year of Humanitarian Help and Advance</a>
		
			<a class="fancy-right-link fancy-right-link-larger" href="/press-releases/lrh-birthday-celebration-2017.html"></a>
		
			<a class="fancy-right-link fancy-right-link-larger" href="/press-releases/new-years-2017.html"></a>
		

	</div>


<div class="big-right-siderbar">

    
    

        <script id="slideshow_attrs" type="application/json">"{}"</script>

        <div class="editable-disable-editing">

            <h3 class="press-release-right">
            Media Relations
            </h3>

            <a class="gray-bg-link" href="/contact">PRESS INQUIRIES ></a>


            <h3 class="press-release-right press-release-bordered media-and-downloads">
            Media &amp; Downloads
            </h3>

            <div class="press-thumbs">
                
            </div>

            <br><br><br>

            
            <div class="gray-bg-link download-icon">

                <span class="download-bubble">
                    <input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <br> <i class="copyright">©&nbsp;2016&nbsp;Church&nbsp;of&nbsp;Scientology International. All Rights Reserved.</i>
                    <br>
                    <a href="?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>
                </span>

                <img src="/theme/images/media-download-arrow-black.svg"> &nbsp; DOWNLOAD PHOTOS

            </div>



        </div>



        <h3 class="press-release-right press-release-bordered no-touchy">
        Additional Resources
        </h3>

        
        <div class="only-show-when-editing bs site-custom-buttons" style="display: none">
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('cchr_links_sample').innerHTML">CCHR links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('dfw_links_sample').innerHTML">DFW links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('hr_links_sample').innerHTML">HR links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('pubs_links_sample').innerHTML">Pubs links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('twth_links_sample').innerHTML">TWTH links</button>
            <button class="btn btn-sm btn-default edit-page" onclick="document.getElementById('AdditionalResources').innerHTML = document.getElementById('vm_links_sample').innerHTML">VM links</button>
        </div>
        <div style="display: none" id="dfw_links_sample"><a class='fancy-right-link' href='http://www.scientology.org/how-we-help/voice-for-humanity/?_link=nr_press_right'>Church of Scientology: A Voice&nbsp;for&nbsp;Humanity</a><a class='fancy-right-link' href='https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right'>Scientology YouTube Channel</a><a class='fancy-right-link' href='http://www.drugfreeworld.org/?_link=nr_press_right'>Foundation for a <nobr>Drug-Free&nbsp;World</nobr></a><a class='fancy-right-link' href='http://www.scientology.org/how-we-help/truth-about-drugs.html?_link=nr_press_right'>Church of Scientology: In Support of a Drug-Free World</a></div>
        <div style="display: none" id="vm_links_sample"><a class="fancy-right-link" href="http://www.scientology.org/how-we-help/volunteer-ministers.html?_link=nr_press_right">Supporting the Global Volunteer Minister Program</a><a class="fancy-right-link" href="http://www.volunteerministers.org/news.html?_link=nr_press_right">Scientology Volunteer Ministers Disaster Response News</a><a class="fancy-right-link" href="http://www.volunteerministers.org/?_link=nr_press_right">Scientology Volunteer Ministers</a></div>
				<div style="display: none" id="cchr_links_sample"><a href="http://www.scientology.org/how-we-help/citizens-commission-on-human-rights.html">Church of Scientology: A Voice&nbsp;for&nbsp;Humanity</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a><a href="http://www.cchr.org">Citizens Commission on Human Rights</a><a href="http://www.scientology.org/how-we-help/citizens-commission-on-human-rights.html">Citizens Commission on Human Rights: Restoring Human Rights</a></div>
				<div style="display: none" id="hr_links_sample"><a class="fancy-right-link" href="http://www.humanrights.com/?_link=nr_press_right">United for Human Rights</a><a class="fancy-right-link" href="http://www.youthforhumanrights.org/?_link=nr_press_right">Youth for Human Rights</a><a class="fancy-right-link" href="http://www.scientology.org/how-we-help/human-rights.html?_link=nr_press_right">Church of Scientology in Support of Human Rights</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a></div>
				<div style="display: none" id="pubs_links_sample"><a class="fancy-right-link" href="http://www.bridgepub.com/?_link=nr_press_right">Bridge Publications, Inc.</a><a class="fancy-right-link" href="http://www.newerapublications.com/?_link=nr_press_right">New Era Publications</a><a class="fancy-right-link" href="http://www.scientology.org/?_link=nr_press_right">Scientology</a><a class="fancy-right-link" href="http://www.lronhubbard.org/ron-series/profile/introduction.html?_link=nr_press_right">L.&#160;Ron Hubbard</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a></div>
				<div style="display: none" id="twth_links_sample"><a href="http://www.scientology.org/how-we-help/way-to-happiness/book-on-film.html#slide2">Church of Scientology: A Voice for Humanity: The Way to Happiness, Restoring Integrity</a><a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a><a href="http://www.thewaytohappiness.org">The Way to Happiness Foundation</a><a href="http://www.scientology.org/how-we-help/way-to-happiness.html">Church of Scientology: Supporting Global Programs to Restore Honor and Self-Respect</a></div>

        
            <span id="AdditionalResources" class="editable editable-attr-AdditionalResources">
                <a class="fancy-right-link" href="http://www.scientology.org/how-we-help/voice-for-humanity/?_link=nr_press_right">Church of Scientology: A Voice for Humanity</a>
                <a class="fancy-right-link" href="https://www.youtube.com/user/ChurchofScientology?_link=nr_press_right">Scientology YouTube Channel</a>
                <a class="fancy-right-link" href="http://www.drugfreeworld.org/?_link=nr_press_right">Foundation for a <nobr>Drug-Free World</nobr></a>
                <a class="fancy-right-link" href="http://www.scientology.org/how-we-help/truth-about-drugs.html?_link=nr_press_right">Church of Scientology: In Support of a Drug-Free World</a>
                
            </span>
        

        <div class="press-release-related-block editable-disable-editing">

            <h3 class="press-release-right press-release-bordered">
            Related
            </h3>

            
                
                
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/ias-event-2017.html"> IAS Gala Weekend Fetes Year of Humanitarian Help and Advance   </a>
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/lrh-birthday-celebration-2017.html">   </a>
                    
                        <a class="fancy-right-link fancy-right-link-larger" href="/press-releases/new-years-2017.html">   </a>
                    
                
            

        </div>

    

    

</div>

					</aside>
					

				</article>

			</div>

			

		</div>

		
		<div id="wide_footer">
			<div class="block">
				
<style>

#wide_footer {
    font-size: 0.9em;
    margin: 10px auto 6px;
}

#wide_footer a {
    font-size: 12px;
}

#wide_footer .main {
    width: 100%;
}

.gcui-bottomnav.container {
    padding: 25px 20px 20px 20px;
    background: #f2f2f2;
}

.gcui-bottomnav td {
    vertical-align: top;
    min-height: 100px;
    padding: 0;
    margin: 0;
    border: 0 none;
}

.gcui-bottomnav td.center {
    padding-left: 20px;
    padding-right: 20px;
}

.gcui-bottomnav td h5 {
    padding-top: 0;
    padding-bottom: 0;
    margin-top: 0;
    margin-bottom: 18px;
    font-size: 12px;
}

.gcui-bottomnav td .link {
    margin-bottom: 10px;
}

.copyright-notice {
    padding: 30px 20px 30px 20px;
}

#shell .footer-col {
     
}

#shell .footer-col:first-child {
    padding-top: 0;
    border-left: none;
    border-top: none;
    padding-left: 0;
}

@media (min-width: 500px) {

    #shell .footer-row {
        display: table;
        padding-bottom: 10px;
    }

    #shell .footer-col {
        display: table-cell;
        float: none;
        border-left: 1px solid #ddd;
        border-top: none;
        padding-left: 20px;
    }

     

}

@media (max-width: 767px) {

     

    .gcui-bottomnav td .link {
        font-size: 12px;
    }
    .gcui-bottomnav td .link {
        margin-bottom: 10px;
    }

}

@media (max-width: 500px) {
    .gcui-bottomnav.container {
        padding-left: 0;
        padding-right: 0;
    }
    .copyright-notice {
        padding-left: 5px;
    }
    #outer_shell #shell .footer-col {
        padding-top: 10px;
        width: 100%;
        float: none;
        padding-left: 10px;
    }
    #outer_shell #shell .footer-col .link {
        display: inline;
    }
    #outer_shell #shell .footer-col .link:before {
        content: " • ";
    }
    #outer_shell #shell .footer-col  .col-xs-24:first-child .link:first-child:before {
        display: none;
    }
    #outer_shell #shell .footer-col .row:before,
    #outer_shell #shell .footer-col .row:after {
        display: none;
    }
    #outer_shell #shell .footer-col .row {
        margin-left: 0;
        margin-right: 0;
        display: inline;
    }
    #outer_shell #shell .footer-col .row .col-xs-12,
    #outer_shell #shell .footer-col .row .col-xs-24 {
        display: inline;
        width: auto;
        float: none;
        padding-left: 0;
        padding-right: 0;
    }
    #shell #wide_footer a {
        font-size: 11px;
        line-height: 1.6;
    }
    #shell .gcui-bottomnav td h5 {
        margin-bottom: 10px;
        margin-top: 10px;
    }
}

}

 

.subscribe-bar-bottom {
    display: block;
    padding-left: 20px;
    padding-right: 20px;
    padding-bottom: 0;
    border-bottom: 1px solid #ddd;
}

#outer_shell #shell .subscribe-bar-bottom header a {
    color: #888;
    font-family: "Century Gothic", Arial, Verdana;
    font-size: 23px;
    font-weight: normal;
}
#outer_shell #shell .subscribe-bar-bottom nav {
    float: right;
    padding-top: 5px;
}
#outer_shell #shell .subscribe-bar-bottom nav a {
    font-size: 18px;
    color: #888;
    padding-right: 5px;
}
#shell .gcui-bottomnav.container {
    padding-top: 15px;
}

.subscribe-bar-bottom {
    padding-left: 20px;
    padding-right: 20px;
}

@media (min-width: 500px) {
    #outer_shell #shell .subscribe-bar-bottom {
        text-align: right;
    }
    #outer_shell #shell .subscribe-bar-bottom {
        margin-bottom: 10px;
    }
}

@media (max-width: 500px) {
    #outer_shell #shell #wide_footer .footer-row .footer-col:first-child {
        padding-top: 0;
    }

    #outer_shell #shell .subscribe-bar-bottom header a {
        font-size: 25px;
    }

}

.subscribe-bar header {
    display: inline-block;
    padding-right: 30px;
}

.subscribe-bar header h1 {
    line-height: 18px;
}

</style>

<div class="container gcui-bottomnav">

    <section class="subscribe-bar subscribe-bar-bottom">
        <header><h1 class="mt0"><a href="http://feeds.feedburner.com/scientologynewsroom">SUBSCRIBE</a></h1></header>
        <nav>
            <a itemprop="sameAs" target="_blank" class="f-logo share-logo icon-facebook" href="https://www.facebook.com/churchofscientology"></a>
            <a itemprop="sameAs" target="_blank" class="tweet-logo share-logo icon-twitter" href="https://twitter.com/scientologynews"></a>
            <a itemprop="sameAs" target="_blank" class="gplus-logo share-logo icon-google-plus" rel="publisher" href="https://plus.google.com/+ScientologyNews"></a>
            <a itemprop="sameAs" target="_blank" class="youtube-logo share-logo icon-play2" href="https://www.youtube.com/scientology"></a>
            <a target="_blank" class="rss-logo share-logo icon-feed" href="http://feeds.feedburner.com/scientologynewsroom"></a>
        </nav>
    </section>

    <table class="main" align="center"><tr><td class="center bs">

        <div class="row footer-row">

            <div class="footer-col col-xs-7 col-lg-6">

                <h5>International Sites</h5>

                <div class="row">
                    <div class="col-xs-12">
                        <div class="row">
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.dk/" target="_blank">Dansk</a></div>
                                <div class="link"><a href="http://www.scientology.de/" target="_blank">Deutsch</a></div>
                                <div class="link"><a href="http://www.scientology.gr/" target="_blank">Ελληνικά</a></div>
                                <div class="link"><a href="http://www.scientology.org/">English</a></div>
                            </div>
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.es/" target="_blank">Español Castellano</a></div>
                                <div class="link"><a href="http://www.scientology.org.mx/">Español Latino</a></div>
                                <div class="link"><a href="http://www.scientologie.fr/" target="_blank">Français</a></div>
                                <div class="link"><a href="http://www.scientology.it/" target="_blank">Italiano</a></div>
                            </div>
                        </div>
                    </div>
                    <div class="col-xs-12">
                        <div class="row">
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.szcientologia.org.hu/" target="_blank">Magyar</a></div>
                                <div class="link"><a href="http://www.scientology.nl/" target="_blank">Nederlands</a></div>
                                <div class="link"><a href="http://www.scientologi.no/" target="_blank">Norsk</a></div>
                                <div class="link"><a href="http://www.scientology.pt/" target="_blank">Portuguès</a></div>
                            </div>
                            <div class="col-xs-24">
                                <div class="link"><a href="http://www.scientology.ru/" target="_blank">Русский</a></div>
                                <div class="link"><a href="http://www.scientologi.se/" target="_blank">Svenska</a></div>
                                <div class="link"><a href="http://www.scientology.org.tw/">繁體中文</a></div>
                                <div class="link"><a href="http://www.scientology.org.il/">עִבְרִית</a></div>
                                <div class="link"><a href="http://www.scientology.jp/" target="_blank">日本語</a></div>
                            </div>
                        </div>
                    </div>
                </div>

            </div>

            <div class="footer-col col-xs-7 col-lg-12">

                <h5>Site Navigation</h5>

                <div class="row">
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/news.html">News</a></div>
                        <div class="link"><a href="/image-gallery/">Photo Gallery</a></div>
                        <div class="link"><a href="/press-releases/">Press Releases</a></div>
                    </div>
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/david-miscavige/scientology-today/scientology-publishing-houses.html">Bringing Scientology to the World</a></div>
                        <div class="link"><a href="/quick-facts/">Statistics</a></div>
                        <div class="link"><a href="http://www.scientology.org/david-miscavige/building-future-scientology-religion/">Building for the Future of the Scientology Religion</a></div>
                    </div>
                    <div class="col-xs-24 col-lg-8">
                        <div class="link"><a href="/quick-facts/l-ron-hubbard.html">L. Ron Hubbard</a></div>
                        <div class="link"><a href="/david-miscavige.html">David Miscavige</a></div>
                        <div class="link"><a href="/gallery/david-miscavige.html">David Miscavige Photo Gallery</a></div>
                    </div>
                </div>

            </div>

            <div class="footer-col col-xs-10 col-lg-6">

                <h5>Global Social Betterment &amp; Humanitarian Programs Sponsored by the Church of Scientology</h5>

                <div class="row">
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.thewaytohappiness.org/" target="_blank">The Way To Happiness</a></div>
                        <div class="link"><a href="http://www.criminon.org/" target="_blank">Criminon</a></div>
                        <div class="link"><a href="http://www.appliedscholastics.org/" target="_blank">Applied Scholastics</a></div>
                    </div>
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.narconon.org/" target="_blank">Narconon</a></div>
                        <div class="link"><a href="http://www.drugfreeworld.org/" target="_blank">In Support of a Drug-Free World</a></div>
                        <div class="link"><a href="http://www.humanrights.com" target="_blank">United for Human Rights</a></div>
                    </div>
                    <div class="col-xs-24">
                        <div class="link"><a href="http://www.youthforhumanrights.org/" target="_blank">Youth for Human Rights</a></div>
                        <div class="link"><a href="http://www.cchr.org/" target="_blank">Citizens Commission on Human Rights</a></div>
                    </div>
                </div>

            </div>

        </div>

    </td></tr></table>
</div>

<div class="content gcui-responsive-width copyright-notice">
    <a href="/copyright.html">
        © 1995–2017 Church of Scientology International. All Rights Reserved.
    </a>
</div>



<style>
 
.pswp {
    display: none;
}
.pswp--open {
    display: block;
}
</style>

<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>


			</div>
		</div>
		

	</div>
</div>




<script type="text/javascript" src="/theme/js/_combined_bs.js?_=vRzPUckK"></script>
<script>$("#videos-201510-abc-news>ul>li:first-child>a").on("click", function() {
	$("#videos-201510-abc-news>ul>li ul.level-1").toggle();
	$("#videos-201510-abc-news>ul>li span.triangle").toggleClass("collapsed");
	$("#videos-201510-abc-news>ul>li span.triangle").toggleClass("expanded");
	return false;
});</script>


<script>

new function() {
    if (typeof galleryId == 'undefined' && !location.search.match(/edit=1/) && !location.pathname.match(/\/(image-)?gallery/)) wireUpEditableSlideshows('.main .article', 'http:\/\/f.edgesuite.net');
}


$('.uploaded-image').each(function() {

    var myCaption = $(this).parents('figure').find('figcaption').html();
    var mySrc = $(this).attr('orig-src') ? $(this).attr('orig-src') : $(this).attr('src');

    
    mySrc = mySrc.replace(/^\/FURL\/images\/articles\//, '/FURL/blob/images/articles/');

    $(this).parents('figure').addClass('upload-image-with-bubble').append(
        '<div class="image-slider-slide">' +
        '<div class="shadow"><div class="download-icon">' +
            '<span class="download-bubble">' +
                '<u>' + (
                    myCaption ?
                    (
                        myCaption.length > 50 ?
                        myCaption.replace(/<[^>]+>/g, ' ').replace(/^(.{50}[^\s]*).*/, "$1") + '…' : 
                        myCaption
                    ) :
                    ''
                ) + '</u>' +
                '<input type="checkbox"> I agree to <a href="/copyright.html">Terms of Use</a> for image use. <i class="copyright">©&#160;2017&#160;Church&#160;of&#160;Scientology International. <nobr>All&nbsp;Rights&nbsp;Reserved.</nobr></i>' +
                '<br>' +
                '<a href="' + mySrc + '?download=1" download class="disabled download-linker"><img class="download-arrow-small" src="/theme/images/media-download-arrow.svg"> Download</a>' +
            '</span>' +
        '</div></div>' +
        '</div>'
    );
});


$(window).load(function() {
    $('.upload-image-with-bubble .image-slider-slide').each(function() {
        $(this).css('height', $(this).parents('figure').find('img').eq(0).height() + 'px');
    });
});

</script>



<script>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</script>



<script>

var $search_box = $('#search_box');
var $search_form = $('#search_form');

$('#search_box').on('keypress', function(e) {
    setTimeout(function() {
        if ($search_box.val()) {
            $search_form.addClass('filled');
        } else {
            $search_form.removeClass('filled');
        }
    }, 10);
});

$('#search_box').on('blur', function(e) {
    if ($search_box.val()) {
        $search_form.addClass('filled');
    } else {
        $search_form.removeClass('filled');
    }
});

$('#search_form').on('submit', function(e) {
    e.preventDefault();
    e.stopPropagation();
    e.stopImmediatePropagation();
    location = '/search.html?q=' + $search_box.val();
    return false;
});

</script>





<script type="text/javascript" src="http://tr.ondemandhosting.info/tr.action" async></script>


<script type="text/javascript" src="https://live.realtimewebstats.net/139533.js" async></script>



<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0020/9750.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>







































        

            <script>

                Array.prototype.insert = function ( index, item ) {
                    this.splice( index, 0, item );
                };

                new function() {

                    function inSlideshow(slide) {
                        for (var i = 0; i < theSlides.length; i++) {
                            if (theSlides[i].src.endsWith(slide.src))
                                return true;
                        }
                        return false;
                    }

                    
                    [].forEach.call(document.querySelectorAll('.uploaded-image'), function(v) {
                        var uuid = guid2();
                        v.setAttribute('data-uuid-orig', uuid);
                        var tempImg = document.createElement('IMG');
                        tempImg.setAttribute('class', 'visuallyhidden');
                        tempImg.setAttribute('data-uuid-orig-image', uuid);
                        tempImg.setAttribute('src', v.src);

                        window.bigSlideData = window.bigSlideData || {};
                        if(!bigSlideData[uuid])
                            bigSlideData[uuid] = {
                                src: v.src,
                                uuid: uuid,
                                w: v.width,
                                h: v.height,
                            };

                        document.body.appendChild(tempImg);
                    });

                    var theSlides = [];

                    var slidesJson = $('#slideshow_attrs').eq(0).html();
                    if (!slidesJson) return window.console && console.log('cannot get slidesJson');
                    var slideshow = JSON.parse(slidesJson);

                    if (!slideshow || !slideshow.Slideshows) return window.console && console.log('cannot get slideshow');
                    var slides;
                    try {
                        slides = JSON.parse(slideshow.Slideshows.replace(/[\n\r]+/g, ''));
                    } catch (e) {
                        console.error('cannot parse:')
                        console.error(slideshow.Slideshows);
                    }
                    if (!slides) return window.console && console.log('cannot get slides');

                    
                    
                    [].forEach.call(Object.keys(slides), function(k) {
                        var slidesToInsert = [];
                        [].forEach.call(slides[k], function(v, l) {
                            v.slideshowId = k;
                            v.slideId = l;
                            
                            if(!inSlideshow(v)) {
                                slidesToInsert.push(v);
                            }
                        });
                        theSlides = theSlides.concat(slidesToInsert);
                    });

                    
                    if ($('.uploaded-image').length) {
                        [].forEach.call($('.uploaded-image'), function(v) {
                            var insertIndex = 0;
                            [].forEach.call(Object.keys(slides), function(k) {
                                [].forEach.call(slides[k], function(slide, index) {
                                    var top = $('main [data-slideshow-id='+k+']').offset().top;

                                    if(  $(v).offset().top > top ) {
                                        insertIndex = index + 1;
                                    }
                                });
                            });
                            theSlides.insert(insertIndex, {src: v.src, uuid: v.getAttribute('data-uuid-orig')} );

                        });
                    }

                    $('.press-thumbs').html([].reduce.call(theSlides, function(m, v, index) {
                    		<!-- if (theSlides.length == 0) { return m; } -->
                        var src = imageUrlFix(v.src);
                        if (src.match(/cropfit/)) {
                            
                            return m + '<div class="thumb-image" data-slideshow-id="' + v.slideshowId + '" data-index="' + (index) + '"><img src="' + src.replace(/@w=[0-9]+/g, '').replace(/@h=[0-9]+/g, '').replace(/cropfit/g, 'cropfit@w=140@h=140') + '" srcset="' + src.replace(/@w=[0-9]+/g, '').replace(/@h=[0-9]+/g, '').replace(/cropfit/g, 'cropfit@w=280@h=280') + ' 2x" data-uuid="' + v.uuid + '"></div>';
                        } else {
                            return m + '<div class="thumb-image" data-slideshow-id="' + v.slideshowId + '" data-index="' + (index) + '"><img src="http:\/\/f.edgesuite.net/imagecache/scalecrop-140x140-auto/' + src + '" data-uuid="' + v.uuid + '"></div>';
                        }
                    }, ''));

                }

            </script>

        

    

</body>
</html>









































<script>
	$('.press-photos-row').remove();
</script>























